Problema en el sonido cuando hago hammer/pull

#1 por hangar18 el 11/05/2011
Sucede que he notado este cambio hace poco, siendo específico en la primera cuerda, cuando hago 14h15 y 15p14.
Lo mimo se repite en la cuerda 2 pero en el traste 19 y 20.

Un amigo me dice que posiblemente sea problema de calibración, pero me sigue quedando la duda de por qué justo en esas mismas notas.
Espero que me puedan ayudar a saber por qué sucede.
Daré un dato adicional, hace poco le cambié las cuerdas como debe ser, sin ningún error, y la guitarra es casi nueva, tiene 3 meses.
Subir
#2 por alexander17 el 11/05/2011
Asi es la guitarra no te preocupes
en la primera cuerda : el traste 14 es un F#(FA SOSTENIDO) y el 15 un G(SOL)
en la segunda : el traste 19 es un F# (FA SOSTENIDO) y el 20 un G (SOL)
Es logico que suenen parecido ya que son las mismas notas.
Mas bien conoce un poco mas tu instrumento para que entiendas mejor lo que haces y se te haga mas sencillo.
Subir
#3 por hangar18 el 11/05/2011
No no, olvidé poner el problema, jajaja...

El problema es que cuando hago esas técnicas en esos trastes, al hacerlo pruduce un chirrido raro, y cuando lo hago en otros trastes ese chirrido no existe.
Subir
#4 por Di Romein el 11/05/2011
trastéos quizas?

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
#5 por Rocks90s el 11/05/2011
quiza un pinch armonic y no te das cuenta fijate de no tocar la cueerda con el pulgar despues de golpear la pua

Ibanez Ar220
Epiphone Les Paul Custom
Ibanez Grg 170 DX
Cort Yorktown
Bogner Alchemist 112
Fender FR25R

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo