Problema line 6 pod studio ux1

#1 por n.y.h.c.85 el 18/02/2011
Buenas
ayer me ha llegado el pedido del POD Studio UX1 y tengo un problema, a ver si alguien me puede ayudar.
Instalo el cd que trae POD Farm y luego conecto el POD al ordenata por usb, me reconoce todo y genial, pero despues cuando me pongo a tocar cuando llevo 1 minuto o así hace un pequeño chasqueo de unos 3 o 4 segundos como cortándose el sonido... y luego vuelve a sonar bien, y al cabo d un rato vuelve a hacerlo.. y así sucesivamente... no sé si será problema del aparato porque está nuevo de todo.. igual tengo algo mal configurado o no sé... de los cascos no creo q sea , tabmien son bastante nuevos
por favor alguien puede ayudarme???
Saludos y gracias.
Subir
#2 por n.y.h.c.85 el 20/02/2011
instalo todas las actualizaciones el Line6Monkey, pruebo con otro cable... con otros cascos.. con otra guitarra... pero sigue pasando lo mismo.....
A nadie le ha pasado??????????????????
Subir
#3 por metalmentalboy el 11/03/2011
buenas,

A mi me ocurre lo mismo de un tiempo a esta parte.
El caso es que antes no me pasaba, pero eso de que se escuche un chasquido y el sonido se corte un segundo, o algunas veces, en mi caso, se va el sonido y no se escucha absolutamente nada en el pc, tengo que reiniciar e incluso a veces volver a formatear el portatil e instalarlo todo de nuevo, cosa que toca las pelotas :D

Los drivers tengo los de la pag web actualizados, vamos los últimos para w7 para este POD UX1

A ver si alguno que sepa nos puede ayudar.

Un saludo.
Subir
#4 por chinoguns el 28/03/2012
Hola, como va?
Hace tres dias me compre esta interfaz y tengo esactamente el mismo problema. Por lo que vi el PC por momentos deja de captar la interfaz y eso es lo que produce el corte de sonido. No tengo la menor idea de por que lo hace. Lo raro es que vi en foros que a bastantes personas le pasaba esto.
Tiene solucion?
Subir
#5 por vidalsh el 28/03/2012
si el pc deja de captar la interface, probar a usar un puerto usb diferente...

si son solo chasquidos y sonido entrecortado de vez en cuando, subir el buffer de los drivers asio...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo