Problema con guitarra electroacustica

#1 por claulo el 23/02/2011
Bueno,hace mas menos dos meses,me consegui una guitarra electroacustica washburn,bastante económica,no de muy buena calidad digamos...,la cosa es que desde que la tengo,he notado un trasteo intenso que va abarca los primeros 5 frets,en todas las cuerdas..mi duda es la siguiente,esto se podria solucionar con un cambio completo de cuerdas,o simplemente la guitarra necesita ser calibrada?.

el trasteo es notorio especialmente cuando hago acordes como re,donde las cuerdas presionadas suenan bastante mal,o tambien con un acorde a la cejilla.Otro punto es que esto ocurre tanto con la guitarra desconectada o conectada.

Bueno,agradezco de antemano;)
---------------------------------
nadie me responde?
Subir
#2 por lugaca el 23/02/2011
En el foro, en el apartado "el equipo" subforo "el taller" encontrarás un montón de post explicando cómo ajustar bien la guitarra para evitar trasteos. Probablemente tengas que ajustar el alma, pero tranqui, no es tan complicado...

Suerte!

En la jungla de seis cuerdas... y las maderas que las sujetan...

Subir
#3 por claulo el 23/02/2011
ok,muchas gracias friend:)
Subir
#4 por cesaka el 23/02/2011
Hola,yo hace poco compre una acustica suzuky muy antigua y tambien tenia ese problema ,quite las cuerdas y limpie bien todos los trastes,luego puse un juego de cuerdas nuevas,al comprar el juego completo es mas barato,al poner
las comprobe que sonaba de lujo todas las cuerdas y en todos los trastes.Suerte.
Subir
#5 por claulo el 23/02/2011
en serio?y esta guitarra era electroacustica,o solo acustica?
Subir
#6 por Di Romein el 24/02/2011
que sea acustica o electroacustida no tiene nada que ver en que trasteen o no

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo