problema con cubase y virtual guitarist electric edition..

#1 por daemonis8666 el 21/09/2010
Bueno ahora vengo a poner pereque con esto: instale el virtual guitarist electric edition pero a la hora de usarlo en el cubase me pide que ubique la carpeta donde estan los sonidos y efectos...estos yo ya los copie en la misma carpeta que creo el programa al instalarce..pero aun asi no los reconoce..ahi que estara pasando..tendre que crear otra carpeta a parte con un nombre especifico, o que..??
ahh..por cierto cuando lo instale al final aparecio algo como esto no se pudo ubicar o extraer....D//..fx vgee.fsb.....o algo asi, que pena es que no copie exactamente que erea...sera que eso tiene algo que ver o es algo sin importancia...??
otra cosa en la interface en vez de aparecer algo como esto
270494c9806491c042.jpg
me aparece...please reload plug-in...
ahora si ..que sera entonces lo que pasa..??

Hay que estar loco...para vivir en este mundo de cuerdos...!!!
MI, SI, SOL, RE, LA, MI...son el conjunto de medicinas que alivian mi soledad.

Subir
#2 por jimmy's blues el 22/09/2010
Alguien escribió:
por cierto cuando lo instale al final aparecio algo como esto no se pudo ubicar o extraer....D//..fx vgee.fsb..


ese es el problema, D, es el CDROM, asi que te pide el disco y no lo encuentra o no te copio los archivos de el..

Saludos.!!

Jimmy Blues buscado por la CIA y el pentagono; Taliban muy peligroso!!

Subir
#3 por daemonis8666 el 22/09/2010
Oka, gracias...igual ahi me las estoy arreglando con el guitar rig.....

Hay que estar loco...para vivir en este mundo de cuerdos...!!!
MI, SI, SOL, RE, LA, MI...son el conjunto de medicinas que alivian mi soledad.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo