pastilla en guitarra saca ruido

#1 por bob lp7 el 14/07/2008
hola se que hay muchos mensajes sobre el ruidito molesto que sacan las guitarras pero creo que mi problema es un poco diferente y si no es asi perdon, el problema es el siguiente mi guitarra que es una epiphone special II produce un ruido raro pero solo cuando la pongo en rhythm y no es nesesario que el ampli tenga en un nivel muy alto en los controles este sonido aumenta coforme bajo el control de tono en la guitarra alguien me pude decir a que se deve y como puedo solucionarlo, de ante mano gracias :saludo:
perdon por el titulo no note que borre una parte
Subir
#2 por frasco el 14/07/2008
que raro, es la primera vez que conozco un ruido que aumente al bajar el tono...
a vewr si algún compañero sabe de que va esa historia, yo te diría que revisaras las conexiones a o probar a ver si ese potenciómetro esta roto... pero ya te comento que ni idea, nunca se me dio tal caso.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por locura93 el 14/07/2008
Potenciometro sucio???
Muy rara la cosa, no me suena para nada...

Proba limpiarlo echandole wd-40, ver que pasa...
Me acorde que le tengo q tirar a la mia al pote de volumen!

saludos

http://img103.imageshack.us/img103/4114/gibsonrgbpearllogozi1.jpg
"La guitarra no se toca con las manos, se toca con el corazón, la música está en tus venas" SeBaS

Subir
#4 por bob lp7 el 14/07/2008
pues las conecciones ya las revise y creo que estan bien
lode potenciometro suci o roto no afectraria tambien cuando seleccionara otra pocision de pastillas?
y para limpiarlo donde concigo wd-40
Subir
#5 por frasco el 14/07/2008
Describenos el ruido, son crujidos, silencios intermitentes, zumbido....

si la guitarra tiene dos tonos uno no tiene porque afectar a la otra pastilla...

también podrías ser problema del selector...

revisar las conexiones no significa mirar si cada cable está en su sitio, sino con la guitarra enchufada y el ampli con volumen ir tocando cablecitos par ver si alguno suena por si la soldadura hace mal contacto. Muchas veces las soldaduras frías no se ven a simple vista.

Si tienes que compra limpiador, enconces no compres wd-40, sino algún producto específico para limpiar contactos electricos, tippo Kontack o lubrilim. Lo venden en las tiendas de componentes electrónicos.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#6 por bob lp7 el 14/07/2008
el sonido es co mo crujidos
solo tine un control de tono
y hay 4 conecciones que al tocarlas hacen ruido
Subir
#7 por frasco el 14/07/2008
Pues entonces puede ser que sea el cable....
sabes soldar con cautin?

si es así, repasa esas soldaduras...

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#8 por bob lp7 el 14/07/2008
soldar si se
---------------------------------
bueno frasco ya sin mas dudas te doy las gracias y un +1 por la ayuda
mañana arreglo las soldaduras
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo