¿ Qué pasó ayer con la conexión a guitarristas.info ?

#1 por o37 el 11/03/2011
¿Sabría alguien decirme que pasó ayer con el acceso hasta hoy cerca de las dos?.¿ Hubo algún problema en el servidor o he de agradecérselo a Movistar?. No podía establecer conexión y lo extraño es que en estacaido.com me aparecía que funcionaba perfectamente (como acabo de comprobar hay mensajes publicados en ese periodo).
Muchas gracias por adelantado.

Un saludo

Quién con críos se acuesta mojado se levanta

Subir
mod
#2 por Soyuz el 11/03/2011
Fue un problema de servidor. Para algunos, duró todo el día. Lo siento mucho, la verdad. No es normal una caída tan larga. Estamos trabajando en la migración a un nuevo sistema de servidores (que apenas notaréis), para ir más rápido y con más seguridad.
Subir
#3 por o37 el 11/03/2011
Muchas gracias Soyuz.

Un saludo

Quién con críos se acuesta mojado se levanta

Subir
#4 por Tariu el 11/03/2011
Para no abrir otro hilo sobre lo mismo...

El que vaya el foro tan sumamente lento hoy (o al menos a mí me va así...) es también problema de la migración o es mio propio? :D
Subir
#5 por KurtRockstar el 11/03/2011
A mi me va lentisimo tambien...siguen con problemillas?? Si es asi, ojala se solucionen muy pronto. Animo Staff!!!
Subir
#6 por Bitelino el 11/03/2011
Pués si, la verdad es que está un poco espeso, ánimo con esa migración :saludo:

https://www.facebook.com/pages/Magerit-Soul/188716611315745

La vida es aquello que te va sucediendo mientras te empeñas en hacer otros planes - John Lennon

Subir
Baneado
#7 por three drives el 11/03/2011
Somos muchos foreros, y el número aumenta constantemente. Es normal que el servidor se caiga de vez en cuando, pues no se en que presupuesto se sustenta este foro, pero supongo que no nos podemos permitir un servidor super potente.

El simple echo de tener que esperar 30 segundos entre búsquedas rápidas, ya es sinónimo de medidas para reducir el tráfico de datos.

Saludos!
Subir
#8 por sergiom6661 el 18/03/2011
Es verdad, ahora que lo leo a mi también me fue muy lento, pensaba que era un problema de internet, pero bueno, gracias por la aclaración
Subir
#9 por kholmor el 18/03/2011
Pues será que me estoy comiendo yo todos los datos por que a mí me va muy bien!

Bueno, fuera coñas, sí que es verdad que aveces se cuelga.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo