Ortograf´´ia

  • 1
--161673--
#1 por --161673-- el 27/01/2010
Queria comentar que tengo un problemilla con un virus que me hace que las dieresis ¨¨ las tildes ´´ y comillas simple `` me salgan de dos en dos y de la manera que veis en el t´´itulo o en la palabra titulo :D......

La moña era para avisar que mientras soluciono (si puedo :roll:) el asunto no puedo poner tildes y que no es por dejadez :no_lo_se:

Y para que no me sancioneis que cujons :risa:
Subir
mod
#2 por EduXtreme el 27/01/2010
Me ha pasado lo mismo hace unos días en varios ordenatas del curro.

El MalwareBytes (la versión gratuita) te lo limpia.

:brindis:

Covers

Subir
#3 por knot el 27/01/2010
hombre yo estoy igual :D ...si encuentras las solucion a ver si la puedes publicar ;)

P.S. el problema tambien lo debes tener con las ñ = (n~~)
---------------------------------
EduXtreme42 escribió:
Me ha pasado lo mismo hace unos días en varios ordenatas del curro.

El MalwareBytes (la versión gratuita) te lo limpia.

:brindis:


no te habia leido, ya intentare a ver que tal ;)
Subir
--161673--
#4 por --161673-- el 27/01/2010
Gracias cuco...yo uso el Avast, hace dias me lo limpio pero no se que ha pasado que me ha vuelto a entrar y ya le he hecho un escaneo minucioso y esta vez no lo ha eliminado...si no funciona, lo instalare
¿habra conflicto con dos antivirus instalados o tendre que desinstalar el avast?

Con la ñ no pasa nada
Subir
mod
#5 por EduXtreme el 27/01/2010
No sé si habrá conflictos con el Avast, con el ESET Smart Security desde luego no los he tenido.

De todos modos es que he instalado el MalwareBytes, analizado y limpiado el equipo, y después lo he desinstalado. No han tenido mucho tiempo de tener problemas entre ellos, si es que los hay.

:brindis:

Covers

Subir
#6 por lemidanos el 27/01/2010
Saludos.

Me entró un troyano hace una semana y me pasó lo mismo, lo desinfecté con ad adware y a los pocos días volvió a salir. Me recomendaron desinfectar arrancando en modo seguro y hasta ahora. Lo digo por si quieres probar.

PD: Llevo usando Linux (Debian) en exclusiva una pila de años sin problemas y sin reinstalar, hace un mes me instalé windows para probar el Guitar Rig y esto es un festival, vamos, que las lumis de Montera están más sanas :mad::mad:

Un saludo compañeros.
Subir
#7 por David el 27/01/2010
Prueba a seguir un tutorial del estilo de este:

http://tecsoftboys.com/tutorial-como-limpiar-tu-ordenador-de-virus-de-forma-gratuita-y-segura/

Yo hace poco tuve un virus bastante cabrón y me lo conseguí cargar siguiendo una guía similar a ésta. El mío me desactivaba el modo seguro (tuve que buscar en la red cómo se reparaba), me denegaba el paso a cualquier dirección de internet relacionada con antivirus y antispyware (me tuve que bajar los antivirus que salen ahí vía torrent), etc, etc. Mil putadas... Me llevó un día completo cargármelo siguiendo la guía y sorteando las trabas que me ponía pero al final cayo.

:saludo:
Subir
#8 por trullols el 27/01/2010
Rubiolus escribió:
¿habra conflicto con dos antivirus instalados o tendre que desinstalar el avast?

Hola!
Normalmente, suele haber problemas cuando tienes dos antivirus instalados. Y si uno de los dos es el Norton o el Panda, prepárate a morir! :D

Si tienes el Avast debidamente actualizado, o el Avira, que van fenomenal ambos, no deberías tener problemas. De todos modos, cuando tengas un aviso de virus, no lo dejes, dedícale inmediatamente 15 minutos a darle una pasadita al disco duro y si usas habitualmente algún disco externo ó pene-drive, pues también le das una friega ... eso evita normalmente que el problema se pueda reproducir.

Un saludo!!

Mi disco tributo a dIRE sTRAITS: http://www.guitarristas.info/reportajes/trullols-disco-tributo-mark-knopfler-dire-straits/2578

"...Sometimes you are the windshield, sometimes you are the Bug ..." (Mark Knopfler, The Bug)"

Subir
#9 por vidres a la sang el 27/01/2010
A mi me pasa eso tambien...

Intentandolo arreglar, consegui que salieran correctamente pero entonces no me salian otras letras :leyendo:

Con lo que volvi a una configuracion anterior y ala... paso de perder mas tiempo con eso :oops:

Metalized Blood!!

Subir
#10 por select-g el 27/01/2010
http://malwarebytes-anti-malware.softonic.com/

esta es la solucion.
Saludos

select-g

- Todos aprendemos de todos.

Subir
#11 por knot el 27/01/2010
EduXtreme42 escribió:
Me ha pasado lo mismo hace unos días en varios ordenatas del curro.

El MalwareBytes (la versión gratuita) te lo limpia.

:brindis:


púés ló hícé ý cómó qúé mé há fúncíónádó :D disculpen la escrita, esto es por todo el tiempo que estube sin usar las tíldes, gracias por el dato EduXtreme :ok:
Subir
mod
#12 por EduXtreme el 27/01/2010
knot escribió:
púés ló hícé ý cómó qúé mé há fúncíónádó :D disculpen la escrita, esto es por todo el tiempo que estube sin usar las tíldes, gracias por el dato EduXtreme :ok:


No hay de qué, compañero.

Me alegro de haber ayudado. :yahoo:

:brindis:

Covers

Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo