¿Por qué mi tercera cuerda suena mal?

#1 por Torme el 26/12/2013
Esto solo pasa cuando cambio mi pastilla a bridge (puente) y toco las notas del trastea 15 hasta el 18, aparte también en la pastilla del puente se escucha un poco mas de ruido que las otras, esto es normal?
Archivos adjuntos:
Subir
#2 por arkane el 26/12/2013
ni idea pero ami me pasa lo mismo en la primera y tercera cuerda, aver si alguien sabe
Subir
#3 por Torme el 26/12/2013
#2 Y yo ya revisé todo, calibrado, quintaje o octavado, altura de cuerdas, distancia de pastillas, trastes :(
Subir
#4 por nagual el 27/12/2013
Tienes una grabación con sonido limpio?
Subir
#5 por Torme el 27/12/2013
Ahí esta al parecer solo hace ese ruido con distorsión y en esa pastilla
Subir
#6 por nagual el 27/12/2013
Solo con distorsion?

No sé mucho de distorsiones... Tú crees que es la guitarra?
Subir
#7 por Torme el 27/12/2013
#6 Yo creo que es la pastilla porque cuando cambio el selector de las pastillas a otras no hace eso, incluso subiendo más la distorsión
Subir
#8 por nagual el 27/12/2013
A ver si lo entiendo... Sonido limpio en pastilla del puente, y suena bien.

Cambias el canal del ampli y suena mal... Deduzco que el problema es del ampli.

O bien:

Subes el gain del ampli... Idem

O bien:

Enciendes el pedal... Deduzco que el problema es del pedal

También puede pasar que pases la señal por una pedalera, pod, ordenador... Por lo cual puede ser problema de software o hardware.

Como ultima opción se me ocurre que haya alguna resonancia en una frecuencia concreta, pero sólo en la tercera cuerda, y en toda ella... Llamad al padre Carras!

Seguro que en limpio suena bien?

No doy más de mí, aim sorry...
Subir
1
#9 por Torme el 27/12/2013
#8 - En la pastilla del puente es en donde suena mal, ya que cuando cambio a por ejemplo pastilla del puente mas del medio y las demás variaciones suena bien (incluso subiendo mas el gain).

- No es el ampli, ya que lo probe en otro amplificador sin pedales y igual.

- Ya revisé el saddle, tornillos, calibrado, ... y nada

Por lo de la grabación en limpio no puedo subirla nose porque no me deja la página, pero si se oye bien.
Subir
#10 por nagual el 27/12/2013
Pues yo que tu, a falta de alguien más entendido que yo que te pueda ayudar... La llevaría al luthier, a ver si éste ve el problema...

Suerte!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo