Mi afinador no afina

#1 por hormaza el 17/12/2010
Hola.
No sabía donde escribir y al final me decidí a poner el tema por aquí.
Tengo un afinador cromático de pinza FZone modelo FMT-007 para mi guitarra clásica. Llevo con él cosa así como dos años y a parte de la pila, no me ha dado problemas. Pero ahora no sé por qué no afina, es decir, la agujita no se mueve cuando toco alguna cuerda, ni en el modo vibración ni en micrófono. La pila está bien. El modo metrónomo funciona bien.
Creo que se ha roto, pero a lo mejor es cualquier otra chorrada.
Si alguien me puede dar solución lo agradecería. Si no tendré que ir a Málaga a por otro.
Un saludo.
Subir
#2 por hormaza el 20/12/2010
Problema resuelto. Lo he abierto, he toqueteado un poco, lo he cerrado y... vuelve a funcionar.
Subir
#3 por Andoni Garcia el 24/12/2010
hormaza escribió:
Hola.
No sabía donde escribir y al final me decidí a poner el tema por aquí.
Tengo un afinador cromático de pinza FZone modelo FMT-007 para mi guitarra clásica. Llevo con él cosa así como dos años y a parte de la pila, no me ha dado problemas. Pero ahora no sé por qué no afina, es decir, la agujita no se mueve cuando toco alguna cuerda, ni en el modo vibración ni en micrófono. La pila está bien. El modo metrónomo funciona bien.
Creo que se ha roto, pero a lo mejor es cualquier otra chorrada.
Si alguien me puede dar solución lo agradecería. Si no tendré que ir a Málaga a por otro.
Un saludo.


Por eso prefiero yo los afinadores digitales, te causan menos problemas :P

http://on.fb.me/matxain

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo