grabacion de primera pista en la segurnda adobe audition 3.o

#1 por mosquis el 01/02/2011
buenas tengo un lio de la osti resulta que meto un backing en el adobe auditio ,a la hora de ponerme a grabar una vez que termino en la pista grabada se escucha de fondo la primera pista como lo hago para que solo suene en la segunda la guitarra ya me devane los seso y no encuentro nada eso si mucha gente con ese mismo problema venga a ver si hay algione que saque de dudas gracias compis
Subir
#2 por hagith el 06/02/2011
Hola, tuve un problema parecido pero jamás me volvió a pasar cuando realicé una buena configuración de mi Hardware y Software. Realiza lo siguiente
[LIST=1] Primeramente descargate el ASIO4ALL que es escencial para grabación de buena calidad y gran fidelidad en el sonido. Te dejo el link de descarga http://www.4shared.com/file/b3ei2isg/ASIO4ALL_210_Espanol.html
[/LIST]
[LIST=2] Luego de instalarlo debes configurar el Adobe Audition, entra en el menú Edición -> Configuracion de Hardware de audio..
y dale a todas las pestañas ASIO4ALL en la parte "Controlador de Audio"
[/LIST]
[LIST=3] Te conviene cerrar todas las demás aplicaciones que utilizan sonido para que pueda funcionar
[/LIST]

Y en menu OPCIONES -> "Mezclador de grabacion de Windows" coloca linea de entrada, pues es el que mas bien suena y probablemente no tengas ese problema de "realimentacion" que hace que se escuchen las otras pistas..

Espero te sirva la ayuda :saludo:
Subir
#3 por thecrazy el 07/02/2011
Hagith escribió:
Hola, tuve un problema parecido pero jamás me volvió a pasar cuando realicé una buena configuración de mi Hardware y Software. Realiza lo siguiente
[LIST=1] Primeramente descargate el ASIO4ALL que es escencial para grabación de buena calidad y gran fidelidad en el sonido. Te dejo el link de descarga http://www.4shared.com/file/b3ei2isg/ASIO4ALL_210_Espanol.html
[/LIST]
[LIST=2] Luego de instalarlo debes configurar el Adobe Audition, entra en el menú Edición -> Configuracion de Hardware de audio..
y dale a todas las pestañas ASIO4ALL en la parte "Controlador de Audio"
[/LIST]
[LIST=3] Te conviene cerrar todas las demás aplicaciones que utilizan sonido para que pueda funcionar
[/LIST]

Y en menu OPCIONES -> "Mezclador de grabacion de Windows" coloca linea de entrada, pues es el que mas bien suena y probablemente no tengas ese problema de "realimentacion" que hace que se escuchen las otras pistas..

Espero te sirva la ayuda :saludo:Para lograr buena calidad y gran fidelidad se necesita una interfaz, los asio4all son una chapuza genérica que solo genera ruidos en las grabaciones.

^CrAzY^

Subir
#4 por hagith el 07/02/2011
Creo que tienes razón de alguna manera, pero las tarjetas de sonido de las que he usado son suficientemente buenas y los instrumentos con los con cuento no generan ruido, desde que usé el ASIO la latencia disminuyó considerablemente acercandose al cero. No he tenido problemas con él, y con el grupo nos funciona de los más bien :saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo