El foro me reconoce como miembro nuevo??

#1 por salas el 18/06/2008
Al intentar citar un mensaje de otro forero para contestarle me sale esto:

Lo sentimos SaLaS, pero todavía no tienes permisos suficientes para realizar esa acción.

Esto puede deberse a una de estas razones:

1. Tu cuenta de usuario todavía no está activada.
Pincha aquí para leer las instrucciones sobre como activar la cuenta.

Si no recibiste el e-mail de activación entra en tu panel de control y en las opciones de Editar Email & Contraseña cambia el e-mail por un e-mail válido para que el sistema te envíe de nuevo el enlace de activación de tu cuenta.
También puedes solicitar ayuda escribiendo un mensaje en el foro de Sugerencias, dudas, quejas o problemas al ingresar al foro y desde allí te ayudaríamos a resolver el problema.
2. Es posible que estés intentando acceder a un foro restringido para moderadores/adminstradores o que intentes abrir un mensaje en un foro cerrado a los nuevos mensajes.
3. Es posible que estés intentando votar en una encuesta en la que solo pueden votar los miembros con más de 20 mensajes.
Como por ejemplo las encuestas de selección de temas o carátulas del 3º CD de Guitarristas.Info.


He salido y entrado varias veces en el foro y me lleva pasando todo el dia de hoy.

¿A que puede ser debido?
Subir
#2 por yio_o el 18/06/2008
no lo se, a mi tambien me paso, y me mande a mi cuenta un correo de activacion y ya sta :(
Subir
#3 por Sergiour Duncan el 18/06/2008
eso me paso a mi hace poquito porque cambie recientemente mi cuenta de correo, lo cual te hace repetir el proceso de activacion de cuenta: abrir el correo, clickar el link, etc.
Subir
#4 por keith h. dean el 18/06/2008
A mi me pasó al intentar descargar un archivo también.

Lo intenté con otro y no tuve problemas.
Subir
#5 por JmFernandez el 19/06/2008
Quizas sea un efecto colateral de la nueva actualizacion del software del foro.

Darle un tiempo a TONI para revisarlo....

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#6 por toni el 19/06/2008
SaLaS escribió:
Al intentar citar un mensaje de otro forero para contestarle me sale esto:

Lo sentimos SaLaS, pero todavía no tienes permisos suficientes para realizar esa acción.

Esto puede deberse a una de estas razones:

1. Tu cuenta de usuario todavía no está activada.
Pincha aquí para leer las instrucciones sobre como activar la cuenta.

Si no recibiste el e-mail de activación entra en tu panel de control y en las opciones de Editar Email & Contraseña cambia el e-mail por un e-mail válido para que el sistema te envíe de nuevo el enlace de activación de tu cuenta.
También puedes solicitar ayuda escribiendo un mensaje en el foro de Sugerencias, dudas, quejas o problemas al ingresar al foro y desde allí te ayudaríamos a resolver el problema.
2. Es posible que estés intentando acceder a un foro restringido para moderadores/adminstradores o que intentes abrir un mensaje en un foro cerrado a los nuevos mensajes.
3. Es posible que estés intentando votar en una encuesta en la que solo pueden votar los miembros con más de 20 mensajes.
Como por ejemplo las encuestas de selección de temas o carátulas del 3º CD de Guitarristas.Info.


He salido y entrado varias veces en el foro y me lleva pasando todo el dia de hoy.

¿A que puede ser debido?

Es muy raro, según el foro eres un usuario registrado con pleno derecho...
¿en que foro/s te sucede eso exactamente??
Veo que ya has escrito mensajes en otros foros, ¿se solucionó el problema??

Saludos!

Mi tienda de guitarras: http://www.guitarristas.es
Academia de guitarra online: http://www.guitarramoderna.com
Mejora tu técnica de guitarra con mi Libro (414 páginas)
(Pincha aquí: http://www.tonilloret.net/ideas/ y descarga la demo

Subir
#7 por salas el 19/06/2008
Toni escribió:
Es muy raro, según el foro eres un usuario registrado con pleno derecho...
¿en que foro/s te sucede eso exactamente??
Veo que ya has escrito mensajes en otros foros, ¿se solucionó el problema??

Saludos!


Siento tardar en contestar pero estoy liadisimo con los exámenes que mañana es el ultimo.

Pues me pasa en un post del club Ibanez. Cito al forero Iridium para contestarle a una cosa y no me deja. Pero lo que es peor es que tampoco puedo responder en el post sin citar a nadie. Y es super raro porque es un post donde el dia anterior habia escrito ya...

Solo me pasa en ese subforo porque he escrito en otros despues y no me pasa. Voy a volver a intentarlo ahora.
Subir
#9 por salas el 19/06/2008
Pues no. Sigo sin poder contestar alli y han pasado dos dias. Es raro porque no he cambiado de cuenta de correo ni nada por el estilo. Será que alguna de las nuevas modificaciones del foro en cuanto a clubes ha cambiado y hay que inscribirse o algo y no me he enterado?? Repito lo dicho al principio de que estoy muy liado, ultimamente he entrado poco.

Saludos
Subir
#10 por GustavoTM el 19/06/2008
Por mas que miro en tu perfil no veo tu "acreditación" al "grupo Ibanez" :roll:.

CLASES DE GUITARRA ELÉCTRICA EN CASTELLDEFELS

Subir
#11 por salas el 19/06/2008
GustavoTM escribió:
Tienes que asociarte al grupo. Así de sencillo.

Guitarristas.Info


Ay amigo! algo de eso me temia... soy el forero desactualizado ahora mismo... si es que. Voy a asociarme al grupo a ver. Como antes era miembro pues no sabia que ahora habia que asociarse.

Gracias
---------------------------------
Ale, arreglado. Era tan sencillo como eso. Las cosas que me pasan a mi...

Gracias a todos por la ayuda.
Subir
#12 por GustavoTM el 19/06/2008
:bien:

Ahora búscame un miembro mas para el grupo ESP/LTD ¬¬

:D

CLASES DE GUITARRA ELÉCTRICA EN CASTELLDEFELS

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo