Duda con afinacion

#1 por thereaver el 29/06/2008
Bueno, tengo una Xcort X6, pero tengo un problema, la afine y todo y quedo bien, al siguiente dia me doy cuenta que algunas cuerdas se han desafinado como medio tono, por lo que me puse a revisar el puente y esas cosas, aclaro que le acabo de poner cuerdas nuevas, y ya van varias veces las que reviso por si algo habia quedado mal y no veo nada malo. Entonces que me sugieren que revise o donde creen que este el problema.

PD Ultimamente las que se han desafinado mas son la sexta y la quinta (de abajo hacia arriba :p)
Subir
#2 por jose m el 29/06/2008
Ya estiras las cuerdas una vez puestas?


Subir
#3 por thereaver el 29/06/2008
Si, ya las estiro, y pues vengo con este problema desde hace varios dias, pero ni idea, la otra vez la quinte, y al parecer de la primera a la cuarta cuerda ya no se desafinan tanto, pero la quinta y la sexta todavia lo hacen.

PD igual y es algo normal, pero no creo
Subir
#4 por frasco el 29/06/2008
¿Dio muchas vueltas la cuerda sobre el pivote del clavijero?

Siempre al principio, tras el cambio de cuerdas se desafinan más, pero se pasa a los dos dias.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por thereaver el 29/06/2008
OK vere si se pasa, pero solo las que dieron muchas vueltas fueron de la primera a la tercera, las otras que restan a lo mucho dieron tres vueltas
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo