Ayuda! Sin señal de salida!

#1 por -rz- el 22/02/2009
Buenas!! Asi como dice el titulo, estuve todo el dia apantallando la guitarra (desolde los mics), volvi a armarla solde todo y cuando la voy a probar NADA.. ni un ruidito ni el de las cuerdas :S en ninguno de los 3 microfonos.. El jack ni lo toque.

Profavor ayuda estuve desde ayer toqueteando mi guitarra y no pude rasguear nada desde ayer :( estoy desesperado!

-Rz-

Raza de Bronce... -Rz-

Subir
#2 por frasco el 22/02/2009
seguro que hay algun vivo tocando masa.

haz una prueba... desmonta el golpeador y saca el jack de la cavidad y enchufa la guitarra así desmontada, seguro que suena.
busca el cortocircuito en algún lugar donde los componentes o los terminales se acerquen a tu apantallado.
(terminales de los potes o del selector, hueco del jack, etc.)
coloca un trozo de cinta aislante donde veas que haga contacto o modifica la disposición del componente para que no toque masa y tendrás la guitarra sonando.

:saludo:l

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por -rz- el 22/02/2009
Hey frasco!! te mereces un +5 por esto y por lo del apantallado!! supuse que podia ser lo del jack asi que hice exactamente lo que dices antes de postear pero no era eso... el problema estaba en uno de los potes que no me fije bien y uno de los terminles (vivo) estaba tocando con el apantallado porque no entro bien en su hueco entonces chocaban... si lo ajustaba mas de la cuenta podria haber roto el pote de volumen ya que el hueco es bastante profundo... en fin

Mil gracias frasco!!... ahora a tocar!! :D

-Rz-

PD: como hago eso del +5?¿? :|

Raza de Bronce... -Rz-

Subir
#4 por Marshaboogie el 28/02/2009
Que bonito es el amor en los foros:D :D :D

Oh, sabes que no soy aficionado a rezar, pero si estas ahi arriba, salvame Superman.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo