Ayuda con pote soldado en placa

#1 por durandal el 19/04/2016
Hola, pues resulta que tengo aqui un problemilla ó problemón.

Es un bajo Tune cuyo pote de balance de pastillas va mal. No hace ruido, pero pierde sonido hacia la pastilla del mástil. Al darle un toquecito a la rueda vuelve a cogerlo.

Al ser un pote soldado en placa, imagino. No se de que tipo es ni cómo pedirlo. Supongo que tendré que llevarlo a un Luthier que lo haga. Pero por lo menos necesito decirte qué tipo de pote es.

Conocéis alguna solución casera / info sobre el problema ó recomendarme alguien de confianza que me lo haga por Asturias, sur de Galicia, Mariá Lucense, etc... por ejemplo.

muchas gracias

El potenciómetro en cuestión está señalado con el destonillador en la foto.
Archivos adjuntos:
20160419_132648_resized.jpg
BBCode:
Subir
#2 por Carlos S el 19/04/2016
Sustituir ese pote implica sacar la placa de circuito impreso y des-soldar los tres terminales desde el lado de la placa que no ves. Cualquier luthier y cualquier técnico electrónico podría hacerlo. Sólo hace falta usa chupadora de estaño o cinta de des-soldar y paciencia.

El tipo de potenciómetro lo pone por el lateral metálico del mismo. Al desmontar la placa se debería ver bien. Si no hay un luthier en tu zona, puedes desmontar la placa, llevársela al técnico de tu barrio que repara televisores (si es que queda alguno) y pedirle que te cambie el potenciómetro por uno igual.

Por cierto, ¡qué soldaduras más feas tienes ahí en los conectores de plástico!
Subir
#3 por durandal el 19/04/2016
Gracias. Que soldaduras dices? Conozco por aqui un tecnico electronico no se si servira
Subir
#4 por durandal el 19/04/2016
Para quitar la placa supongo que habra que desatornillar los potes. Un mismo soldador no desace el estaño?
Subir
#5 por durandal el 19/04/2016
Al final estaba el pote flojo en el tornillo de la placa. No pensé que fuera eso pero al montar de nuevo, el asunto cambió totalmente.

¿Podría estar flojo el pote y así perder sonido? Al darle un toquecito a la rueda volvía a lo suyo :D
Subir
#6 por Tokai el 19/04/2016
durandal escribió:
¿Podría estar flojo el pote y así perder sonido? Al darle un toquecito a la rueda volvía a lo suyo


Es más probable que al estar flojo y moverse lo que hiciera fuera enviar la señal a tierra por contacto. Es decir que al moverse un termina que llevara señal tocara con un tierra y adiós sonido. Golpecito se vuelve a mover deja de hacer ese falso contacto y a sonar.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
1
#7 por durandal el 19/04/2016
Muchas gracias Tokai... vaya lio para desmontar todo. A ver si aguanta. saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo