Ayuda con guitarra ""muda""

#1 por elchoco el 06/04/2010
:mad:Necesito ayuda mi guitarra de un dia para otro no suena y sirve el amplificador y el cable. ¿Qué puede ser ? Gracias
Espero que no esté:rip: lo que me ha pasado otras veces es que no suena pero sé porque es porque al lugar donde se conecta el cable en la guitarra se separa y tengo que juntarlo Gracias y AYUDA¡¡¡
Subir
#2 por mr.pepas el 06/04/2010
Primero pueba si no es del JAck o del ampli, si no puede ser que algo del cableado de la guitarra este estropeado.

Todo seria abrir la guitarra y soldar el cable que este mal.

OSSYRIS, Heavy metal desde Bizkaia.
http://www.myspace.com/ossyrismetal

Subir
#3 por Red Shadow el 08/06/2010
Tienes que chequear el cableado interno de la guitarra. Hablate con alguien que sepa de electronica... aunque me suena a jack despegado.

Antiguo Mustaine Jr.

Subir
#4 por rafa-gas el 08/06/2010
Has probado a subirle el pote de volumen a la guitarra? XD



Sé que puede parecer una tontería, pero a veces bajamos el pote de volumen sin darnos cuenta, o lo bajamos y luego no nos acordamos....

Si no es por ésto, pues sí, lo más normal es que sea algún cable, generalmente el cable que va de la guitarra al ampli, pero si comentas que no es ni el cable ni el ampli, pues por cojones tiene que ser un cable interno de la guitarra. Los que hay en la zona de jack de entrada tienen todas las papeletas, suelen ser los que más se joden, sobre todo en guitarras baratas.



Saludos.

Mi canal de Youtube: http://www.youtube.com/user/MyRafagas?feature=mhee

Subir
#5 por nacho_17lpark el 08/06/2010
pero hace ruido o algo?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo