¡¡¡Ayuda!!! ¡¡¡¿Es la guitarra o el amplificador?!!!

#1 por manzanorev el 25/05/2012
Tengo un problema con mi equipo. Primero les dire que la guitarra que uso no es de marca. El amplificador es un Ibanez tbx15r. Continuo; cuando toco las últimas 3 cuerdas con un acórde así:
6_--6---8----9---
5_--6---8----9---
4_--6---8----9---
El sonido es horrible, suena como si la bocina del amplificador estuviera reventada, pero no, porque con las demás cuerdas se escucha bien (Cabe mencionar que el amplificador me lo compraron en una casa de empeño). Depués de revisar tratando de encontrar algúna explicación, me di cuenta que soló estas cuerdas suenan asi cuando las toco juntas:
6ta y 4ta.
Cuando toco la 6ta con la 5ta suena bien, y cuando toco la 5ta con la 4ta también suena bien, pero cuando toco las 3 cuerdas ¡suena horrible!
¿Alguien pudiera decirme si el problema es la guitarra o el amplificador?
Gracias por leer ;D
Subir
--447502--
#2 por --447502-- el 28/05/2012
No te entiendo muy bien pero si los acordes q estan dibujados arriba son los q te dan problema puede que el acorde produzca una frecuencia mas baja de la q tu amp puede reproducir. Esto realmente lo digo como los locos porque honestamente no entiendo. Por otro lasdo, a lo mejor no esta bien afinada la guitarra. Trata tu guitarra en otro amp u otra guitarra en tu amp. Te ocurre lo mismo en los trastes 1 2 y 3?
Subir
#3 por AnayRafa el 28/05/2012
Prueba la guitarra en otro amplificador, o el amplificador con otra guitarra y nos cuentas...

saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo