Zumbido en amplis

#1 por PizzaMan el 02/12/2014
Hola.
El tema es que tengo tres amplis (2 de guitarra y uno de bajo, transistores) en casa y ayer iban normalmente bien. Hoy al ponerme con ellos emitian un zumbido que dependiendo cual ampli fuese sonaba mayor o menor, al grado de que es muy molesto
Alguna idea? he probado distintos enchufes, cables, guitarras y nada
un saludo
Subir
#2 por Chanfli el 02/12/2014
Tienes un problema de tierra en tu casa.
PD: ¿Tocas ahora junto a un pc o portatil?

Epiphone Les Paul Custom Ebony con pastillas Gibson BB
Epiphone Les Paul Custom AW
Ibanez MTM2
Fenix Stratocaster relic
Acustica Ibanez V72
Line 6 Spider Valve
BOSS GT-100
Harley Benton Delay
Teclado YAMAHA PSR-E423

Subir
#3 por PizzaMan el 03/12/2014
no controlo mucho pero hasta donde se no hay ningun problema de tierra.
he probado enchufando en distintas partes del piso y el pitido continua. es super rayante
Subir
#4 por maserantes el 03/12/2014
Lo raro es que sean los tres, de repente y que no hayas cambiado nada en casa.

¿No habrá montado algún aparato eléctrico gordo tu vecino?

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
#5 por PizzaMan el 03/12/2014
pues no lo se, es curioso acabo de probar el amplug que va enchufado directamente a la guitarra, y mismo problema
lo unico que puedo pensar es eso, que algun vecino tiene algo que me esta llegando, pero vamos es bastante extremo no?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo