vamos con mla primera

  • 1
--506993--
#1 por --506993-- el 23/02/2014
Por fin....Despues de mucho tiempo pegandome con la informatica..he conseguido hacer mi primera chapuza a modo de prueba..necesito que los expertos me critiquen de forma constructiva para mejorar el sonido de las grabaciones a traves de la tarjeta de sonido y grabación virtual....
Prometo hacer algo mas serio.....esto es solo una prueba.No me va bien el reproductor..asi que no se como es la calidad real del sonido...Venga..que admito tomatazos...... :calor: :calor: :calor:
Subir
1
--506993--
#2 por --506993-- el 23/02/2014
pos no ha cargao....ya decia yo que tan fácil no podia ser
Subir
1
#3 por maserantes el 23/02/2014
#2 a veces pasa. El que subí el viernes me costó tres intentos y ayer desistí de subir una foto chorra.

Envía privado a Esteban. Seguro que te echa una mano

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
--506993--
#4 por --506993-- el 23/02/2014
Cuando a estos cacharros les da por no funcionar...la leche....Son los demonios...Me envio la grabación al correo y suena..y desde el reproductor no...ja ja ja..me descojono
Subir
#5 por maserantes el 23/02/2014
Malditos informáticos....

Prueba a subirlo a soundcloud y enlazarlo aquí después

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
--506993--
#6 por --506993-- el 23/02/2014
ja ja ja..voy a ver si me deja despues......
Subir
--506993--
#7 por --506993-- el 23/02/2014
otra intentona
Subir
#8 por maserantes el 23/02/2014
#7 Me temo que no...

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
--506993--
#9 por --506993-- el 23/02/2014
Ya te ha ido al correo...Esto está fatal hoy..no me funciona nada...Buen Viaje Jefe.....
Subir
#10 por Rafa el 23/02/2014
:no_lo_se: :no_lo_se: :no_lo_se: :no_lo_se:
Es un archivo mp3 o wav?? quien sabe y el reproductor solo acepte mp3, vamos que es solo suponer....
Subir
--506993--
#11 por --506993-- el 23/02/2014
Lo he pasado a MP3 rafa....De todas formas esto está raro hoy..no salen ni los emoticonos y las páginas tardan en cargar..Voy a ver si he pagado el último recibo..ja ja ja
Subir
1
#12 por maserantes el 23/02/2014
A ver si te puedo ayudar...

La estoy escuchando y es cojonuda ( :ups: perdón que estamos en horario infantil). Manopla de las gordas y un abrazo. :amigos:

No sube. No es culpa tuya...

JEJE, Soy el único afortunado que la conoce :mafia:

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo