Trasteo cuerda (detecto el problema, no sé solución)

#1 por Juanan el 17/02/2015
Hola, desde hace unos días mi Ibanez Xiphos XPT700 trastea al aire en la 6ª cuerda.
Tras inspeccionarla, me he dado cuenta de que es porque está un poco suelta esta pieza (foto)
Si la presiono en la dirección de la flecha, deja de trastear (es decir, que el sonido feo sale de la vibración de eso).
¿Alguna solución?
Archivos adjuntos:
Guitar poroblema.png
BBCode:

TRVE CVLT

Subir
#2 por rioj el 18/02/2015
Has probado apretar un poco el tornillo del quintaje??

Saludos.
Subir
#3 por Juanan el 18/02/2015
Supongo que te refieres al que está justo abajo (lo toca el circulito rojo en la parte de abajo), y la respuesta es sí.

TRVE CVLT

Subir
#4 por rioj el 18/02/2015
Me refiero al marcado en rojo en la foto.
Archivos adjuntos:
Dibujo.jpg
BBCode:
Subir
#5 por Juanan el 18/02/2015
Lo he apretado, pero no era eso. Al final he subido un poco el puente y, lo que yo creo que ha sido la clave, es apretar un poco la cuerda con el afinador de Floyd (el del puente). Cuando he hecho eso ha dejado de pasar.

Gracias ;)

TRVE CVLT

Subir
1
#6 por rioj el 18/02/2015
Gracias a ti por contarnos la posible solucion.

Saludos.
Subir
1
#7 por Juanan el 18/02/2015
;)

TRVE CVLT

Subir
#8 por Juanan el 12/03/2015
Al final siguió haciéndolo tras unos días, y por más que le apretaba la afinación, seguía..
Se la llevé a un amigo que controla, y apretó los tornillos de atrás, lo que hizo que bajara el puente(lo tenía muy inclinado), y también se fue el problema.
Un máquina, haha, aunque yo no me habría atrevido a hacerlo.
Saludos

TRVE CVLT

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo