Tengo un problema!: ruido al cambiar las pastillas

#1 por vlank el 09/08/2011
Hace un tiempo llevé la guitarra a que me cambiaran las pastillas y hoy la he ido a recoger. La he probado en la tienda y todo perfecto. Al llegar a casa la he probado y he notado que hacía un ruido un poco raro proveniente de la pastilla del puente (una humbucker): si dejo la guitarra colgada de mi sin que yo toque ni un pelo de la guitarra se oye el ruido, y si acerco o toco el dedo a la pastilla del puente este ruido se vuelve más fuerte. Lo más extraño es que en la tienda he probado si las pastillas hacían ruido y no han hecho el mas mínimo sonido. Puede que sea un problema del ampli? La pastilla que me han puesto en el puente es una Seymour Duncan Full Shred. Gracias!
Subir
#2 por VKOS el 09/08/2011
si yo creo que posiblemente sea del ampli amigo porque o estas hecho de metal o no se tio jajajajaja :DD ve a la tienda y preguntarle si le podrias llevar el ampli y tu guitarra para mostrarle lo que te ocurre y listo el sabra que decirte o hacer. Suerte :DD
Subir
#3 por vlank el 09/08/2011
#2 puede ser que el sonido sea causado porque la humbucker esta rodeada por una placa de metal?:S
SA260FMBBS_tru-duo_bucker_pus.jpg es la parte metalica que sale en la foto
Subir
#4 por VKOS el 09/08/2011
podria ser eso pero entonces porke suena en tu casa o(..) y en la tienda no??
Subir
#5 por VKOS el 10/08/2011
lo solucionastes yas?????
Subir
#6 por Tariu el 10/08/2011
se me ocurre que igual no han soldado bien las masas de la pastilla del puente. el marco no creo que tenga nada que ver porque yo también tengo marcos metálicos en guitarras y no hacen ruido

de todas formas di si se solucionó o no... en la tienda igual no lo hizo porque igual te la pusieron en limpio, con puerta de ruido o con baja ganancia... si tu le has dado caña o no tienes puerta.. pues suena
Subir
#7 por frasco el 10/08/2011
Tariu escribió:
se me ocurre que igual no han soldado bien las masas de la pastilla del puente.


Yo también me apunto a este motivo...
pero opino que no es que estén mal hechas las soldaduras, sino que han intercambiado los cables de masa y vivo, con lo cual todo suena, pero si tocas la pastilla o el marco metálico hará ruido, pues sería igual que cuando tocamos la punta de un cable que está enchufado al ampli.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#8 por vlank el 10/08/2011
Hoy he vuelto a la tienda y han probado la guitarra en 4 amplis: solo en uno de ellos ha sonado el ruido, en los otros ha sonado perfectamente. Al darse cuenta de eso, el trabajador de la tienda q se encarga de la reparación (que hizo el cambio de las pastillas) ha mirado cables y ha reforzado la guitarra, aunque eso no ha servido de mucho ya que la conclusión que él me ha sacado es que el problema no está en la guitarra, sino en la corriente o la electrónica del ampli, ya que la guitarra sonada sin ningún ruido en la mayoría de los amplis de la tienda. Aún así, me han aconsejado que lo fuese a probar a mi casa otra vez a ver que tal iba y si seguía con el problema la deberé llevar otra vez a la tienda.
Lo más curioso es que al volver a casa y probar la guitarra el sonido no lo hacía con el selector en la pastilla del puente, sino que lo hacía en la pastilla del mástil, como si se hubiesen cambiado los roles... En todo caso, la volveré a llevar a la tienda y supongo que la podrán curar :)
Subir
#9 por VKOS el 17/08/2011
tu guitarra es mas rara que yo que se.... XDXD
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo