Sugerencias y bugs de la nueva Guitarristas.info

mod
#781 por Rius el 26/05/2012
#780 Gracias! :)
Subir
#782 por mfeijo757 el 26/05/2012
Efectivamente, comprobado y todo correcto

Gracias


saludos
Subir
mod
#783 por Esteban Piera el 26/05/2012
Parece ser que el buscador integrado de Youtube no funciona todo lo bien que deberia. Por ejemplo si metemos todo el link completo, no encuentra nada
http://www.youtube.com/watch?v=xtRddFpLAgk
En cambio si solo metemos el identificador si que lo encuentra xtRddFpLAgk

"No practiques mientras toques, y no "toques" mientras practicas."
"Nunca sabrás lo que puedes hacer, hasta que no trates de hacer más de lo que puedas” – Tony Blauer

Subir
#784 por frasco el 27/05/2012
http://www.youtube.com/watch?v=xtRddFpLAgk

Prueba a meter esto.... yo creo que es por que el enlace que pones es el sacado de un video ya incrustado en alguna pagina.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
mod
#785 por Esteban Piera el 27/05/2012
Gracias Frasco, si yo se hacerlo, el problema es del embedded, la cosa es que hay usuarios que no saben hacerlo y se encuentran con ese problema, asi que queria saber si se puede mejorar el buscador de youtube, para que los usuarios no se frustren.

"No practiques mientras toques, y no "toques" mientras practicas."
"Nunca sabrás lo que puedes hacer, hasta que no trates de hacer más de lo que puedas” – Tony Blauer

Subir
#786 por arco el 01/06/2012
Hola.
Veo Guitarristas.info e Hispasonic en interface chunga de sólo texto.
He probado con Crhome, explorer y firefox y sigue igual.
Adsl con Ono.

Vultures.
https://www.youtube.com/user/OldVulturesTemple
Canal de reviews de equipamiento para músicos.
https://www.youtube.com/bestgearcanal
Vendo o cambio oiga!
http://www.guitarristas.info/arco/anuncios
http://www.hispasonic.com/arco/anuncios

Subir
#787 por arco el 01/06/2012
#786

Si a alguien le ocurre lo dicho en el post anterior, la solucion es cambiar los DNS. Podeis seguir las intrucciones dichas en el post 94 de este hilo de Hispasonic http://www.hispasonic.com/foros/sugerencias-bugs-comentarios-sobre-hispasonic-parte-ii/398542/pagina7

Vultures.
https://www.youtube.com/user/OldVulturesTemple
Canal de reviews de equipamiento para músicos.
https://www.youtube.com/bestgearcanal
Vendo o cambio oiga!
http://www.guitarristas.info/arco/anuncios
http://www.hispasonic.com/arco/anuncios

Subir
#788 por heavyeto el 01/06/2012
una cosa, cuando entro a la pagina con el mobil y entro en un post que ya habia estado antes, tengo un boton que me lleva "al primer post no leido". esto en la version normal existe y no lo encuentro, o no existe y deberiais ponerlo?
Subir
mod
#789 por Soyuz el 01/06/2012
Nuestro proveedor de dominios está sufriendo un ataque DDoS. Por eso algunos de vosotros tenéis dificultades para cargar Guitarristas.info correctamente (ausencia de imágenes, ver sólo texto, etc). Está fallando el dominio donde están ubicados nuestros archivos, por eso sale "en modo texto" la web. Estamos moviendo el dominio a otro registrador.
Subir
#790 por ramonpolispan el 01/06/2012
Parece que una solución provisional es cambiar las DNS, tal como explicó arco. Con Movistar no me daba problemas, pero con ONO sí. Al cambiar las DNS se soluciona.
Subir
#791 por jesusalmartin el 01/06/2012
#788 Antes del título de cada post. Rectángulo naranja con una flecha en la esquina inferior derecha

En toda acción, el espíritu es primordial y la técnica secundaria (Gichin Funakoshi)

Subir
#792 por heavyeto el 01/06/2012
#791 tu diras lo que quieras, pero yo no veo nada, jajaj
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas