Sugerencias y bugs de la nueva Guitarristas.info

#373 por frasco el 24/07/2011
El botón ultimos post muestra el caché pero no actualiza los hilos en tiempo real.

he notado que tras visitar un hilo, al dar el botón "ultimos post" me volvia a salir el hilo marcado como no leído, pulso entoces "ctrl+f5" (por el culo de la hinco ;)) y me salen etonces cinco o seis post nuevos. ¿es eso configurable en el software del foro o es cosa de mi navegador?

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#374 por Juanmi91 el 25/07/2011
Lo que yo venía a decir ahora (no se si ya lo habrá dicho alguien) es que he notado que me llegan al correo muy pocas de las notificaciones a temas suscritos.
Subir
mod
#375 por Soyuz el 25/07/2011
#374 Te llegará una cuando llegue un mensaje nuevo. Si después llegan más mensajes, pero tú aún no has visitado el hilo, no se te molestará con más notificaciones. Debes visitar el hilo, por tanto, para volver a recibir avisos.
Subir
#376 por Riffman el 25/07/2011
"Recordarme en este equipo" sigue sin funcionarme y no me carga la imagen de perfil.
Subir
#377 por marcxelo el 26/07/2011
#376

la imagen mía del perfil es un dibujo , así que igual es por eso , pero está la misma de antes de los cambios ,

pero "recordarme en este equipo" sigue sin funcionarme tampoco !
Subir
#378 por metallicaspa el 26/07/2011
Pues que algunas reviews no están! O al menos no están en la dirección habitual...
¿Habéis guardado todas las reviews y demás del antiguo foro?? Saludos!

Review Krank Krankenstein Jr. 50 http://www.guitarristas.info/reviews/review-krank-krankenstein-jr50/405

Subir
mod
#379 por Soyuz el 26/07/2011
Está todo guardado y disponible. Qué echas en falta?
Subir
mod
#380 por Soyuz el 27/07/2011
Por cierto hemos recuperado ya los vídeos de producción propia, como este célebre de frasco...

http://www.guitarristas.info/tutoriales/limpieza-mantenimiento-basico-guitarra-electrica/624

Yo creo que no falta nada por recuperar pero seguimos repasando todo...
Subir
#381 por drakot el 27/07/2011
Cuando habro reviews o videos como la pagina que has puesto Soyuz si voy a la pagina siguiente de comentarios me sale todo sin estilos(el fondo blanco y las fotos y mensajes desordenados)

BUSCO CANTANTE!
http://soundcloud.com/drakot

Elige el amplificador a tu medida!
http://eligeamp.netne.net/

Subir
mod
#382 por Soyuz el 27/07/2011
#381 Eso puede suceder si le das muy rápido, o mejor dicho, si tu conexión va algo lenta y no carga los javascripts y estilos de la página al completo.
Subir
#383 por marcxelo el 27/07/2011
perdonen que insista : pero sigue sin funcionar lo de "recordarme en este equipo" y no vea respuestas a todos los que decimos que nos pasa lo mismo ,

si no lo van a arreglar de acá a mucho tiempo diganmelo y no los molesto mas ,


saludos !
Subir
#384 por frasco el 27/07/2011
marcxelo escribió:
si no lo van a arreglar de acá a mucho tiempo diganmelo y no los molesto mas


Compañero marcelo: eso debe ser de la configuración de seguridad de tu navegador. Seguramente le tienes dicho que elimine cookies, el historial y el contenido sin conexión al cerrarlo.

Dale un repaso a tu configuración, elimina cookies y temporales, sal del navegador, vuelve a abrirlo para acceder a la página y marca de nuevo el "recordarme en este equipo".

supongo que se te solucionarán los problemas. A mi me pasaba con Iexplorer y no tengo ningún problema con mozilla firefox.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas