Sugerencias y bugs de la nueva Guitarristas.info

mod
#325 por M. Córdoba el 20/07/2011
#323 pero lo que has perdido son mensajes del foro no?

Los mensajes privados los tienes todos verdad?
Subir
#326 por samuelguitar el 20/07/2011
Yo tenía publicado mensajes en distintas secciones: equipo, compra-venta, cafetería, etc etc
Subir
#327 por samuelguitar el 20/07/2011
Lo he perdido todo. Mensajes privados, información de perfil, mensajes en foros, etc
Subir
#328 por Metillico el 20/07/2011
#324 Por eso preguntaba. ;)

Oye, piensa en uno de tús últimos mensajes antes de la migración, a ver si recuerdas el tema, y buscamos en el hilo en cuestión.

Así será más fácil identificar el problema. :)
Subir
#329 por samuelguitar el 20/07/2011
uy... pues acabo de darme cuenta de una cosa.
mirad.. en este anuncio yo escribí un mensaje antes de la migración:

http://www.guitarristas.info/foros/whammy-wah-rocktron-t-angel-eq-grafico-10-bandas-digiverb-looper-bass-bosst-pedalera-korg/157798


Soy el que dice que estaba interesado en el digiverb, que era para un amigo etc.
Acabo de darme cuenta que no aparece con mi cuenta, si no con : ---1----
Hoy le he vuelto a escribir un mensaje, y si aparece como samuelguitar.
Parece que la migración no se ha hecho correctamente, y es como si me hubiera registrado de nuevo, y el contenido de la cuenta antes d ela información ha desaparecido
Subir
#330 por samuelguitar el 20/07/2011
aparece esto:


---1--- ---1---
#5 hace 2 semanas
Hola. Estoy buscando el pedal digiverb. El pedal no es para mi, así que si lo envías contrareembolso me lo quedo.
Saludos.
Subir
mod
#331 por M. Córdoba el 20/07/2011
Mañana lo compruebo y te digo por qué ha sucedido eso a ver si llegamos a algo en claro
Subir
#332 por samuelguitar el 20/07/2011
Ok. Perdón por poner tantos mensajes aquí seguidos, pero a ver si así recupero los mensajes y demás.
Como dije antes, mis mensajes anteriores a la migración aparecen como si lo hubiera escrito otra cuenta ( pone: ----1-----) .
Bueno, gracias por todo. Saludos
Subir
mod
#333 por Soyuz el 20/07/2011
Otra mejora: ya no se superponen los banners. Ahora, cuando se abre una ventanita (mensaje privado, logueo, etc) o se despliega un menú, los banners desaparecen momentáneamente para no ocultar su visión.
Subir
mod
#334 por M. Córdoba el 20/07/2011
#332 Comprueba que ya debes de tener todos tus mensajes de foros.

Voy a intentar recuperar lo demás que te falte.
Subir
#335 por samuelguitar el 20/07/2011
Siguen sin aparecer. Te he respondido por privado, para no sobrecargar esto de mensajes con mi problema. Gracias.Saludos
Subir
#336 por samuelguitar el 20/07/2011
Problema solucionado! Muchas gracias por vuestra ayuda y perdón por las molestias.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas