Sugerencias y bugs de la nueva Guitarristas.info

mod
#1645 por Miercoles el 18/12/2013
Compañeros, está volviendo a pasar: no llegan todas las notificaciones al correo.

Gracias! :)
Subir
#1646 por Tariu el 18/12/2013
una al día de respuestas en foros vengo recibiendo yo... por norma, la primera de todas las respuestas que tengo cuando entro (si responden en 5 hilos, llega notificación de la primera sólamente), luego no me llegan más...

Una al día y tampoco la primera, una cuando se le antoja...
Subir
#1647 por rockblaster el 19/12/2013
Sugerencia:
Antes, en las pestañas desplegables flotantes de la cabecera, en el link de "Compraventa -> Compraventa" aparecía la opción "todo" y la han quitado. Ahora salen los 4 apartados "Guitarras/Bajos" "Amplificadores" "Efectos" "Accesorios" si quiero ver todo, debo pinchar cualquiera de esas opciones y volver a seleccionar "todo" en el menú de la izquierda una vez dentro del apartado elegido. Supongo que serán dos líneas de código agregar la pesataña "todo" para evitarnos unos clicks de más.

Gracias!
Subir
#1648 por Tariu el 19/12/2013
Si haces click directamente sobre el compraventa del desplegable se carga todo directamente compi.
Subir
#1649 por johnny_chable el 19/12/2013
#1645 a mi nunca me dejó de pasar XD

http://www.guitarristas.info/normas-foros

No os toméis la vida demasiado en serio... que al fin y a cabo no vamos a salir vivos de ella.

Subir
mod
#1650 por EduXtreme el 26/12/2013
#1644

Esto de los blogs que os comentaba hace una semana sigue cascado, ¿se sabe algo? :(

:brindis:

Covers

Subir
mod
#1651 por M. Córdoba el 26/12/2013
#1650 Lo revisaremos
Subir
mod
#1652 por EduXtreme el 26/12/2013
#1651

Ok, Manuel, gracias!!

:brindis:

Covers

Subir
#1653 por Tariu el 26/12/2013
En los privados, cuando das a "mostrar emoticonos" salen sólo 3... en foros sí salen todos

EDITO: He mirado en anuncios por comprobar y en respuestas a anuncios salen también sólo 3
Subir
#1654 por Skimy el 27/12/2013
Ha vuelto uno de los problemas mas tediosos que tenia la antigua version movil:

Al escribir un mensaje la pantalla no deja de bajar (al llegar al final sube y vuelve a bajar) con cada letra que escribes. Por lo cual tengo que escribir a ciegas y es bastante dificil editar si hay algun fallo.

Me pasa con un Xperia con Android.

Endorser de Tokai, Ogre, Caline, Movall, Joyo, Dr.J, Biyang y Wangs comentame cualquier duda en http://www.youtube.com/user/skimy90 (reviews, covers, demos..)

Mi web: http://www.julioskimy.com/ ________________Mi blog: https://skimy.wordpress.com/

Subir
#1655 por SirCuervo el 31/12/2013
Yo cuando intento subir una foto(en mi perfil, no en un hilo) me dice que hay un problema en la carga de archivo y no la deja subir

echar un ojo a mi canal para si quereis ver covers de Death metal, Thrash, Progresive metal y algun que otro tema mío: https://www.youtube.com/channel/UCBpqBv3n1NTr7rRlXgWT0Uw

Subir
#1656 por Maikel Bunk el 06/01/2014
Ya lo dije hace un tiempo pero parece que no se ha solucionado o no se ha tenido en cuenta, las imágenes que se ven en los artículos de portada se ven deformes en la vista móvil, se redimensionan solo de ancho pero no el alto quedando fotos deformes, por ejemplo en el último artículo de Fender Custom Shop las guitarras se ven picasianas, he probado varios navegadores y en todos igual.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas