Sonido a retorno

#1 por Maury el 09/12/2007
JM Fernandez o alguien ayudenme..creo que este es el sitio indicado.....hace unos dias los tornilllos de mis pastilla humbuker auqnue no so es igual a las de este post...estaban flojos y la pastilla se me fue para adentro de la guitarra....entonces desarme la guitarra y me encontre con 3 resortes.....me fije bien..y cada resote iba en los tornillos de cada extremo de la pastilla...es decir 2...ademas la pastilla solo tiene para dos tornillos...pero al momento que le desarme y como la pastilla se me fue para adentro de la guitarra..yo encontre 3 resortes.....asi que no se para que sera ese tercer resorte...bueno...volvi a colocar la pastilla en su puesto....pero ahora tengo un gran problema...que asi este yo con el volumen bajo del ampli....me suena a retorno...como si estuviera el ampli a un volumen alto...asi yo este lejos del amplicador y a un volumen bajo...me suena a retorno..ya me entienden verdad.????...a ese como silbido...
Perdonen mi ignorancia pero yo de armadas y desarmadas de guitarras no se ..pero me gustaria aprender...primera vez que me pasa esto.....porfa ayudenmen...
Subir
#2 por frasco el 10/12/2007
¿no estará ese tercer resorte (muelle) suelto por ahí tocando donde no debe?

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por Maury el 11/12/2007
la verdad es que no.....si te refieres al muelle con el puente flotante.....entonces no..porque los del puente son mas grandes y gruesos...este tercer resorte es pequeño....identico para el de tornillos...pero solo existen dos tornillos y no se de donde me sale el tercero.....o a que te refieres con el muelle?????
Subir
#4 por frasco el 11/12/2007
me refiero a que las pastillas llevan dos y tu encontraste tres...

¿que hiciste con ese tercer muelle? ¿lo dejaste dentro de la guitarra suelto o lo retiraste y lo tienes guardadito?

Solo se me ocurre como motivo del ruido ese raro que te hace, que movieses alguna soldadura o pisases algún cable y está pillando interferencias o que el tercer muelle lo dejases suelto por dentro y esté tocando en algún sitio indebido...

a eso me refiero :D

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por Maury el 17/12/2007
Creo que es verdad-----el tercer resorte lo deje debajo de la pastilla.....porque no se donde pertenece........voy a desarmar de nuevo la guitarra y luego les comento como me fue ..gracias frasco ahi te va +1 por tu ayuda y paciencia
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo