Sonido raro

#1 por simbatel el 01/03/2008
Hola soy nuevo. Mi problema es que cuando toco repetidamente una cuerda el amplificador hace un sonido hueco ( como un "cua" ), que suena mas que las notas. Me podria decir alguien porque pasa eso?
Gracias. :no_lo_se:
Subir
#2 por Vidal Durazo el 01/03/2008
no te entendí muy bién pero creo que te refieres a un ruido por tocar las cuerdas, prueba tocar con menos ganancia
Subir
#3 por simbatel el 01/03/2008
Hace poco que tengo la guitarra, y algunos terminos los desconozco, me puedes decir a que te refieres con menos ganancia?
Subir
#4 por sure_boltxevike el 01/03/2008
menos distorsion...que sea un sonido mas limpio...

como que cuando tocas repetidamente la cuerda? cuando mantienes pulsado en un traste y golpeas con la pua? o cuando no tocas nada, tocas la cuerda, no tocas nada, cuerda, nada....xD

-- http://www.myspace.com/thekisskiller -- http://frikiblog-ing.blogspot.com/ --
HARD ROCK MADRID

Subir
#5 por simbatel el 01/03/2008
ok, gracias, y me refiero que pulso un traste y golpeo con la pua
Subir
#6 por Vidal Durazo el 01/03/2008
sdi ha de ser eso, si suena como un click cuando pones la pua en la cuerda, bajale la ganancia al ampli, busca el control que diga "gain", "overdrive" o "distortion", no debes ponerlo a tope por que se te hace muy ruidosa, ponle una ganancia considerable y adaptable a tus gustos
Subir
#7 por simbatel el 01/03/2008
ok, muchas gracias!
Subir
#8 por Vidal Durazo el 03/03/2008
de nada, espero haberte resuelto el problema
Subir
#9 por Shred-Adict el 03/03/2008
Sera un trasteo y eso significa llevarla al Luthier
Subir
#10 por Vidal Durazo el 03/03/2008
¿dices que hace el ruido cuando pones la púa en la cuerda (sin tocar) o cuando tocas? si fuese en el egundo caso, la solución será como dice Shred-addict
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo