sonido raro en strat

#1 por jos-guitar el 18/02/2011
miren mi problema es que cuando la guitarra esta conectada al ampli y subo el volumen de la guitarra hace un sonido como de una bolsa que estan arrugando o como un sonido crujiente, no se si me entiendan:roll: pero el sonido es muy molesto:mad: que cren que sea:|

mi novia me dejó porque pasaba mas tiempo con mi guitarra que con ella

Subir
#2 por ginard el 18/02/2011
Seria inteeresante saber la marca y el modelo de la guitarra, pero eso creo que tiene pinta de sonidos de masa
Para empezar prueba el apantallado.
Tienes algunos post sobre este tema, incluso los hay con video, como por ejemplo el del S. Frasco.

Suerte

Ginard: quien no toca no se equivoca.

Subir
#3 por dosdpicas el 18/02/2011
O mal contacto de la entrada del jack tanto del ampli como de la guitarra, o el cable que esté machacado por dentro aunque parezca bien y haga contacto, o que los cables del zócalo del jack hacen mal contacto...:D

--- "Y al séptimo día Dios creo la stratocaster...luego se la dió a Leo Fender para que promulgase su palabra" ---

Subir
#4 por frasco el 18/02/2011
no no, eso tal como lo ha descrito no es ruido de masa.

¿suena como si frieran un huevo? normalmente el problema es del ampli

¿probaste esa guitarra en otro ampli?

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por petter005 el 19/02/2011
pues segun como tengo entendido el sonido feo pasa cuando subes el volumen de la guitarra y a mi entender es problema del potenciometro que necesita ser engrasado
primero asegurate que el potenciometro esta bien sujetado al golpeador para que no se mueva y intenta engrasarlo o aceitarlo no se como se diga para que ya no aga ese ruido
suerte :si:
Subir
#6 por jos-guitar el 19/02/2011
frasco escribió:
no no, eso tal como lo ha descrito no es ruido de masa.

¿suena como si frieran un huevo? normalmente el problema es del ampli

¿probaste esa guitarra en otro ampli?

:saludo:


si así suena y no lo he intentado con otro ampli
---------------------------------
ginard escribió:
Seria inteeresante saber la marca y el modelo de la guitarra, pero eso creo que tiene pinta de sonidos de masa
Para empezar prueba el apantallado.
Tienes algunos post sobre este tema, incluso los hay con video, como por ejemplo el del S. Frasco.

Suerte


la marca de la guitarra es cort y el modelo es pro custom (strat)

mi novia me dejó porque pasaba mas tiempo con mi guitarra que con ella

Subir
#7 por Manuellar el 20/02/2011
Hola, deberías especificar si el ruido lo hace mientras subes el potenciómetro (en movimiento) o si lo hace una vez subido y continua haciéndolo. Eso nos ayudaría a salir de la duda.
:brindis:
Subir
#8 por tiofredi el 21/02/2011
Para mí que igual es sólo suciedad del potenciómetro. Desmóntalo y échale limpiador de contactos (en tiendas de electrónica) generosamente por el agujerito de la carcasa del pote. Gira todo el recorrido durante unos segundos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo