Sonido desgarrador

#1 por sxe-akg-sxe el 08/03/2008
Os queria plantear una duda, y es que cuando conecto el cable del ampli a la guitarra, empieza a hacer una sonido chirriante y molesto hasta que consigo ponerlo de una forma en la que se oiga bien, pero no puedo estar asi. Mi pregunta es:¿es problema del cable o de la guitarra?(del ampli no puede ser porque me acabo de comprar uno y con el otro ya me lo hacia)

Saludos y gracias
Subir
#2 por martiimster el 08/03/2008
Si tienes que mover el cable para que se oiga bien me imagino que sera el cable

saludos
Subir
#3 por sxe-akg-sxe el 08/03/2008
martiimster escribió:
Si tienes que mover el cable para que se oiga bien me imagino que sera el cable

saludos

OK probare a cambiarlo gracias.
Subir
#4 por vijavi el 08/03/2008
Yo pienso que debe de ser por el "agujero del jack" de la guitarra... nose...

Pasate por el taller alli te podran recomendar mejor

:saludo:

¡¡¡la derrota no es una opción y no hay excusas!!!
"Parasiempre HDS"

Subir
#5 por sxe-akg-sxe el 08/03/2008
Es que irme al taller...
Tengo una guitarra bastante mala y pienso cambiarla dentro de poco, asi que tampoco quiero invertir dinero en ella.
Subir
#6 por cuerdas el 08/03/2008
eso me pasaba a mi, compré un cable de calidad, no como el que tenía, que era muy barato y solucionado.
Subir
#7 por trino el 08/03/2008
sXe-AKG-sXe escribió:
Es que irme al taller...


Se refería a la sección "El Taller" de este mismo foro :ok:

Por lo que comentás, probablemente sea problema o del cable, o del jack de la guitarra... En el caso que haya que reemplazarlo, no es dificil ;)

http://www.guitarristas.info/foro/image.php?type=sigpic&userid=2357&dateli ne=1192016860

Subir
#8 por theos ansel el 08/03/2008
yo no hace mucho tuve un problema similar, pero en mi caso la culpa era de la clavija del jack de la guitarra que estaba algo suelta, simplemente la lleve a que me lo miraran he incluso me lo arreglaron gratis ya que era una tontaria.
Subir
#9 por sxe-akg-sxe el 08/03/2008
Gracias a todos, probare a comprar otro cable y si no se soluciona ire al taller.

Gracias y saludos
Subir
#10 por JmFernandez el 08/03/2008

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo