sonido apagado de bend en traste 15

#1 por shadowk6 el 26/05/2010
pues al hacer un bend en el traste 15 suena como si chirriara y con un sonido apgada como si trasteara.
Tambien me ocurre con el traste 12 aun que se nota menos.
la guitarra es nueva llevo 4 dias con ella.
La unica forma de eliminar estos chirridos es subiendole muchisimo el puente y tener la accion muy alta.
cuando intento bajar el puente empieza a hacer esos chirridos.
Subir
#2 por shadowk6 el 02/06/2010
alguien me ayuda? xDD
Subir
#3 por ramis el 02/06/2010
Utiliza el buscador hay mucha información sobre esto en el foro. No importa si es el traste 15 o 3, en general es el mismo principio. También hay videos.

... Y tú, tormenta de truenos sin luz, eres símbolo de libertad, yo nunca podría vivir sin tus cuerdas de acero tocar ...

Subir
#4 por djluis48 el 03/06/2010
Puede ser que el mastil este algo doblado, puedes arreglarlo moviendo el tornillo del alma, pero no es recomendable a menos que tengas experiencia ya que puedes romper el mastil.

Como es nueva, porque no la llevas a la tienda para que te la revisen? Es lo que yo haria.
Subir
#5 por nacho_17lpark el 03/06/2010
pone algunas fotos, puede ser el alma, puede ser la calibracion o los trastes...
anda eliminando las variantes... empezando por mirar bien que este en orden
Subir
Baneado
#6 por emanza89 el 03/06/2010
Creo que puede ser porque tengas demasiado baja la accion.
Si se la has bajado o venia muy bajita, a veces los bends se te van a apagar. Es normal, subesela un pelin hasta que encuentres un equilibrio bends-accion baja.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo