Simulador de amplis: Sans Amp GT2

#1 por qnarak el 29/04/2008
Hola,

un poco como continuación del post abierto por el compañero Trino, abro este para presentaros en mi web la construcción que he hecho del Sans Amp GT2.

He seguido los consejos de los compañeros Trino, Conguito y Frasco, lo que me ha llevado a poderlo finalizar y creo que con un resultado decente, como mínimo parece que no hay demasiado ruido.

Basicamente los pasos han sido:

- Empoyarse al maximo la informacion sobre el circuito contenida en Pisotones y aqui mismo en el foro.
- Creación de la placa.
- Soldar todos los componentes.
- Preparar el cableado de potenciometros METALICOS (muy importante) y conmutadores.
- Cablear y soldar.
- Meter en caja METALICA (reduce bastante el ruido).

si quereis ver fotos y algunas puestas en evidencia de audio :) las podreis encontrar en mi web, asi como algo mas detallado el montaje.

:saludo:
Subir
#2 por frasco el 29/04/2008
El sonido cojonudo :ok:
Lástima que no colgaras algunas fotos y alguna muestra del proceso aquí aunque luego nos emplazaras a tu web para ampliar detalles.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por qnarak el 29/04/2008
gracias Frasco!

por supuesto, luego por la noche cuelgo algunas fotillos, incluso me animaria con alguna muestra de audio, pero no se como hacer para que salga el reproductor.

:saludo:
Subir
#4 por frasco el 29/04/2008
Tendría que subirla algún moderador o poner el hilo en mp3 de miembros... ya que creo que en el taller no deja adjuntar archivos (nunca lo he probado)...
También puedes usar el almacén de archivos y luego poner el enlace.

:saludo:

Pd.- a mi me sale el reproductor....

solo tendrías que ver, ir a avanzado en lugar de responder... y mirar si te sale un botón que pone gestionar archivos adjuntos...
si te sale la opción, el reproductor sale automático cuando subes un mp3.
:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por qnarak el 29/04/2008
Hola,

os dejo unas fotos del montaje y una muestra de audio, decidme a ver que os parece!!

en mi web podeis encontrar alguna fotillo mas, y mas muestras.


209481792d9e71f9.jpg

209481792f1b1dbd.jpg

2094817930b6abb0.jpg

20948179322883af.jpg

:saludo:

P.D: Frasco, gracias por las indicaciones.
Subir
#6 por olmost el 30/04/2008
Fenomenal, buff suena de miedo!!

Esto debe costar ya lo suyo, yo no tengo paciencia para tanto... se ve que la placa te ha salido de lujo, aunque lo más jodidillo parece lo de tanto cable.
Lo dicho mi enhorabuena! deberia estar esto en taller para poderte dar un +1!

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
#7 por qnarak el 30/04/2008
Gracias Olmost!!

hombre la verdad que no puedo decir que lo haya pasado mal haciendolo, es laborioso y repetitivo simplemente, vamos me vengo a referir a que creo que no hay que ser un cirujano con el soldador, solo tener un poco de tiempo es suficiente. Lo recomiendo encarecidamente el sonido parece que puede ser la leche, yo no le sacare el provecho, pero creo que puede dar mucho mucho de si.........animate!!!

:saludo:
Subir
#8 por frasco el 01/05/2008
Con tu permiso qnarak te paso este mensaje al taller. :ok:

Dices que no has hecho ninguna medida en contra del ruido, pero ese orden en los cables, el tamaño justo, los tubos termoretráctiles han sido super eficientes, con lo que no has hecho y si has hecho: has sido supercuidadoso en el montaje.

:ok:

te mereces un +1 y un 5 Estrellas.


:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#9 por trino el 01/05/2008
Bueno, como ya te dije en el otro topic, felicitaciones :ok:

Hicisite un trabajo muy prolijo, y el resultado fue perfecto :)

Un abrazo :saludo:

http://www.guitarristas.info/foro/image.php?type=sigpic&userid=2357&dateli ne=1192016860

Subir
--161673--
#10 por --161673-- el 01/05/2008
Una pregunta....y es que siempre se me olvida....el remate de los cables a los potenciómetros y a los selectores ¿que es?
Por cierto, veo que has utilizado zócalos para toda la cableada que va a los selectores...
Está muy ordenadito y meterlo todo ahí en la caja retex tan pequeña debe haber sido un desafio...debe estar todo al limite de lo justo jeje
Y suena muy bien y sin ruido el jodio...
Un +1 como un camión
Subir
#11 por frasco el 01/05/2008
termoretractil, que lo hay de todos los colores.

Tiene su curre el cacharro, de ahí el mérito.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
--161673--
#12 por --161673-- el 01/05/2008
Hombre es que yo el termoretractil siempre lo he usado negro (como en los cables entrelazados), de ahí mi extrañeza al ver eso en blanco.
¿Y se pone un poquillo más de donde está cortado el revestimiento del cable?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo