Ruidos amplificador guitarra

#1 por bender78 el 19/04/2016
buenos días compañeros!!


Quería pediros consejo, he notado que el amplificador hacer un ruido como de siseo con leves alteraciones,

que antes no hacia, independientemente del canal en el que estés (incluso en el canal limpio) y aunque

el volumen de la guitarra este bajado del todo, ademas suena incluso con baja ganancia, aunque si le

subes la ganancia suena mas todavía. Se puede tocar no es un ruido exagerado pero me temo que si

no hago algo ira a mas.

Me da la sensación que debe estar empezando a fallar alguna válvula de previo, puede ser la primera V1?

O puede ser cualquier otra?


Tendría que cambiar todas las válvulas de previo o podría cambiar una ? tienen como dos años y

con muy poco uso


El ampli es un cabezal Diezel D-moll y tiene 3 canales, 6 válvulas de previo y 4 de etapa.


Gracias por adelantado y un saludo. :brindis:
Subir
#2 por luishouse el 19/04/2016
Las de previo puedes cambiarlas tu mismo, y como dices puedes comprar una e ir probando una por una a ver si es eso.
Subir
#3 por LeonardoWaldemar el 19/04/2016
Para saber si es una válvula, puedes, con el amplificador encendido obviamente, golpearlas suavemente con un lapiz, si hace ruido, sale cambio!

Saludos!

Poder decir adiós es CRECER...
19/12/50 - 31/08/10

Subir
#4 por luishouse el 19/04/2016
#3 Eso es para saber si está micrófonica, no siempre es ese el fallo.
Subir
#5 por bender78 el 19/04/2016
Muchas gracias por las respuestas.

Y como es el ruido de microfonia? Pq igual es el ruido que me hace a mi...

La verdad que parece buena idea para probar cual falla, imagino que no sera peligroso, si se hace con cuidado.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo