Ruido

  • 1
#1 por luisete-gail el 30/12/2009
Hola!!!


El caso es que estoy harto de los ruidos en mi guitarra.
Quiero eliminar de una ASDFASDF vez todos los ruidos, y que al quitar la mano de encima de las cuerdas, con distorsión, no acople no haga un pitido tipo wiiiiiiiiiiiiiiiiiiiiiiiIIIIIIIIIIIIIIIIIIIIIIIIII I !I ! I!I ! I!I !I! I !I !I !I !I !I !I !I ! desesperante.





- En una semana tendré 2 humbucker pasivas (Seymour JB y JAZZ)
- Compraré un cable de mayor calidad.
- Apantallaré la guitarra de manera ''PRO'' ^^ con papel de cobre,
- Montaré potenciómetros y electrónica de calidad y tal.



--------------------------------------------------------------------------------
Eso por parte de la guitarra.







EL AMPLI:
170257053859-1.jpg



- El cable que uso para conectarlo a la corriente eléctrica tiene ''pines'' de masa, y DONDE lo conecto tambien tiene los 2 pines de masa.
- Pero aun así, en el canal limpio se escúcha el Clásico y desesperante Huuuuuuummmmmmmmmmm





Qué narices le hace falta?
La toma a tierra de mi casa es una asasdffadsdfassdfdssdasdaf y debo sacarle una toma a tierra ''artificial''??
(cable del ampli a radiador o a otra wea)








SALU2!!!!



Espero que podáis ayudarme con lo del ampli, xk es desdesperante el ruido de las ghadsjhgfdasjhfsadbjbja (censurado)

HAHAHAHAHAHAA
http://www.youtube.com/watch?v=oyMlqTA-PDI

Subir
#2 por redfines el 30/12/2009
Yo me siento igual al despertarme despues de una resaca :risa:

Espero que no dures mucho en el foro como sigas poniendo cosas asi.
Subir
#3 por luisete-gail el 30/12/2009
Como?

Cosas de qué tipo?
---------------------------------
Joder, me meti en la página de crate, y no encuentro ningun diagrama de la electronica del ampli, ni del conexionado a masa.

HAHAHAHAHAHAA
http://www.youtube.com/watch?v=oyMlqTA-PDI

Subir
#4 por redfines el 30/12/2009
Luisete-Gail escribió:
Como?

Cosas de qué tipo?


El mensaje que antes pusiste ya fue reportado, por mas que hayas editado tu mensaje, ya esta hecho.
:saludo:
Subir
#5 por David el 30/12/2009
Cuando el tema se ha publicado hace un rato, sólo ponía:

ldkufhaufnklcniñruivnñoerbnñcv

O algo así. Por eso lo dice :D
Subir
#6 por redfines el 30/12/2009
Dcr escribió:
Cuando el tema se ha publicado hace un rato, sólo ponía:

ldkufhaufnklcniñruivnñoerbnñcv

O algo así. Por eso lo dice :D


No pasa nada tio, ya fue reportado, aqui con tonterias no. Parece que vengamos a buscarle las pulgas al perro.
Y el mensaje estuvo un buen buen rato y no cambiaba, lo deje unos 10 minutos por si querias editarlo, pero no fue asi.
Antes de publicar tus temas nuevos, corrobora que no pongan cosas como:

TEMA: RUIDO
MENSAJE: asdasfasdsfasfsfasfasf
Subir
#7 por luisete-gail el 30/12/2009
Ah, ya, quería añadir el ''diagrama'' que encontré en Pdf en la página de Crate, y se me colgó el navegador al abrir el pdf.







¿¿????¿¿¿???

HAHAHAHAHAHAA
http://www.youtube.com/watch?v=oyMlqTA-PDI

Subir
#8 por redfines el 30/12/2009
Dejando de lado tus mensajes dudosos.

Tocas en algún bajo, masia o algún sitio con humedad? A mi me pasaba tocando en una masia antigua donde la conexión o el cableado era de la época de el Gral. Franco.

Intenta que los cables no toquen el suelo si hay humedad.
Subir
#9 por luisete-gail el 30/12/2009
RedFines escribió:
No pasa nada tio, ya fue reportado, aqui con tonterias no. Parece que vengamos a buscarle las pulgas al perro.
Y el mensaje estuvo un buen buen rato y no cambiaba, lo deje unos 10 minutos por si querias editarlo, pero no fue asi.
Antes de publicar tus temas nuevos, corrobora que no pongan cosas como:

TEMA: RUIDO
MENSAJE: asdasfasdsfasfsfasfasf







Muy bien tio, ya te he explicado lo que ha pasado, no soy un troll, ni me quiero buscar lios con la gente, y ''ignoro'' si estás en alguna actitud mala conmigo acausa de el post del ''club de los adictos a las pesas''




Ahh,, Gracias por llenarme de mierda el post. '' :saludo: ''
---------------------------------
RedFines escribió:
Dejando de lado tus mensajes dudosos.

Tocas en algún bajo, masia o algún sitio con humedad? A mi me pasaba tocando en una masia antigua donde la conexión o el cableado era de la época de el Gral. Franco.

Intenta que los cables no toquen el suelo si hay humedad.





Así nos entendemos ;)



Toco en un local que hay bajo mi casa, (no hay humedad)
Y en mi casa, ambos sitios son de construcción reciente ( no mas de 6 años)



Así que de momento, iré descartando cosas.


thx!

HAHAHAHAHAHAA
http://www.youtube.com/watch?v=oyMlqTA-PDI

Subir
#10 por phakkito el 30/12/2009
creo que tu mismo das las soluciones en tu primer post.

Cable de calidad, esencial.

Si sospechas que tu guitarra no tiene un apantallado optimo, a realizarlo, hay un post de frasco buenisimo de como hacerlo.

Si esto falla.. ya puedes ir pensando en pastillas etc.

Eso si, antes de nada, si puedes probar tu ampli y guitarra en otro local, puedes asi desestimar interferencias por tierra etc.

un saludo...


PD. Paz y amor, y las discusiones para los políticos, que luego total salen dándose besos del hemiciclo... :D

La vida es muy peligrosa. No por las personas que hacen el mal, sino por las que se sientan a ver lo que pasa.

Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas.

Subir
#11 por luisete-gail el 31/12/2009
Hoy probé un cable ''bueno'' de proel y apantallé la guitar.


Se ha reducido muuucho el ruido, pero el ampli... sigue sin tener toma a tierra hahah




Sabeis donde tengo que conectar el cable al AMPLI para sacarle una TOMA A TIERRA?



Salu2 y gracias y feliz nochevieja (nosesisefelicitaperoporsiacaso´) toma

HAHAHAHAHAHAA
http://www.youtube.com/watch?v=oyMlqTA-PDI

Subir
#12 por redfines el 31/12/2009
Luisete-Gail escribió:
Hoy probé un cable ''bueno'' de proel y apantallé la guitar.


Se ha reducido muuucho el ruido, pero el ampli... sigue sin tener toma a tierra hahah




Sabeis donde tengo que conectar el cable al AMPLI para sacarle una TOMA A TIERRA?



Salu2 y gracias y feliz nochevieja (nosesisefelicitaperoporsiacaso´) toma


Has intentado tocar lejos de cualquier tipo de electrodomestico, ya sea en funcionamiento o con el LED ON ?:leyendo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo