Ruido en microfono (audio adjunto)

#1 por fraannn el 02/11/2013
Buenas. Hace poco le cambie los P94 a mi guitara por unos 57 Classic. Pero en limpio hacen un ruido extraño, lo probé en distintos amplis y lo hace también. Y con una guitarra que tiene mini HB va de los más bien sin ruidos (entonces descarto que sea el amplificador). Una de las cosas que noto es que lo hace principalmente con el mic del puente, además esta guitarra tiene mucha más salida que otras, es decir que para que se escuche el mismo volumen en otra guitarra tengo que aumentar el volumen del ampli. Adjunto el archivo para que lo escuchen y me digan que piensan que puede ser.

Saludos
Archivos adjuntos:
Subir
#2 por fraannn el 03/11/2013
Alguien considera que puede ser un problema de electrónica?
Subir
#3 por Olverio el 03/11/2013
¿Cómo has grabado la toma?

"The tone isn´t in your fingers, it´s in the knob near the volume button"

Subir
#4 por fraannn el 03/11/2013
#3
Con un sm57 en el centro del cono.
Subir
#5 por Olverio el 03/11/2013
¿No estarás saturando el previo? ¿El ruido lo hace también tocando a pelo o sólo cuando lo has grabado?

"The tone isn´t in your fingers, it´s in the knob near the volume button"

Subir
#6 por fraannn el 04/11/2013
#5
Ese ruido también se escucha a simple oído cuando toco.
Subir
#7 por fraannn el 05/11/2013
#5

Supongamos que como decís, está saturando el previo. Cómo podría arreglarlo? Bajando la altura de las pastillas?
Subir
#8 por Olverio el 05/11/2013
Si saturas el previo (me refiero a la tarjeta de sonido, no al amplificador) lo lógico es que bajes un poco su ganancia.
Si las pastillas tienen mucha salida (no las conozco, no se como irán) puedes bajarle un poco la altura o regular el potenciómetro de volumen de la guitarra para que entre menos señal al amplificador.

"The tone isn´t in your fingers, it´s in the knob near the volume button"

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo