Ruido metálico en Squier Stratocaster Standard

  • 2
#13 por rooney el 19/02/2014
Si está en garantía llévala al establecimiento donde la has comprado y que la marca se haga cargo, no sea que toques algo y luego quieras que la miren en el servicio técnico y te digan la canción: "cualquier intervención por personal no autorizado anula cualquier garantía"

http://electronicasvintage.blogspot.com.es/
<iframe width="740" height="500" frameborder="0" allowfullscreen="" src="http://blomming.com/mm/RamonPouget/items.embeddable"></iframe>

Subir
#14 por batabuntu el 19/02/2014
Haz una cosa, por un cejilla (un capo) http://www.guitarnoise.com/images/articles/2/1.gif en el primer traste y prueba a ver si sigue haciendo ese ruido. Si deja de hacerlo el problema está en la cejuela. Si sigue haciéndolo habría que buscar que pieza está vibrando en el trémolo seguramente. Pero si tengo que apostar mi dinero yo diría que es la cejuela que está defectuosa, haz la prueba y nos cuentas.
Subir
#15 por cabritor el 20/02/2014
No tengo una cejilla a mano, pero apoyando la cuerda con los 4 dedos entre los trastes 1 y 4, que supongo que poca vibración podrá llegar a la cejuela, el problema no mengua.

La guitarra no tiene garantía, se la compré a un chavalín que procedía de un regalo de no sé qué...

La verdad es que el ruido hay que buscarlo en unos tonos determinados, a los que supongo que no llegué los primeros días; para la mayoría de lo que toco no me interfiere (para lo demás ya tengo una Ibanez). Y si llegamos a que por descarte hay que cambiar las pastillas, no sé si se las cambiaría, me vale así, al menos por el momento. Pero ya es un reto dar con el problema y solucionarlo, por lo que os agradezco todas las opiniones.

Un saludo.
Subir
#16 por cabritor el 25/02/2014
No lo tengo solucionado, pero creo que voy acotando el problema. He enfrentado la Squier con la Ibanez acercándolas lo máximo posible, conectando la Squier al ampli y tocando las cuerdas de la Ibanez al aire. Resultado: se percibe claramente el zumbido.

Por lo tanto ya no voy seguir volviéndome loco para buscar que podría estar vibrando. Voy a revisar más a fondo un par de cosas y en último extremo cambiar las pastillas.

Saludos.
Subir
#17 por cabritor el 26/02/2014
#10
So&amp;So escribió:
Yo hace unos meses tuve una "Classic Vibe 50's", que, aunque sonaba muy bién, también me solia hacer esa especie de "trasteos" incluso al aire, Solucón: aparte de una serie de mejoras que no vienen al caso, le cambié las pastillas por unas "Fat 54/57" y problema solucionado. Deducción: que las pastillas que trae de serie no son muy de fiar. Pero claro, no esperes que tu Squier suene como una Fender auténtica, ni siquiera cambiándole las pastillas.


So&So parece que los tiros van por ahí, pero no las tengo todas conmigo: es extraño que siendo de las pastillas lo haga en las 3... sería más razonable encontrar el problema en algo común, aunque he medido el condensador, he comprobado bien todas las contiunidades, he limpiado bien conmutador y potenciómetro, y nada. ¿Tu cambiaste algo de la electrónica aparte de las pastillas? Gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo