Ruido en Les Paul

#1 por pacevedo82 el 11/10/2013
Hola amigos, tengo un problema que no logro resolver...
Tengo una Les Paul Standard, a la que cambié el cableado pues, hacía un ruido muy fuerte cuando no estaba tocando las cuerdas...
cambié el cableado, pero el ruido persiste... cuando toco alguna parte del hardware, el ruido baja, pero no desaparece...
alguna sugerencia??
Saludos!

Paolo Acevedo
http://www.facebook.com/paoloacevedobravo

Subir
#2 por Tokai el 11/10/2013
Tendrías que darnos un poco más de información, como alguna foto para ver cableado por ejemplo.

Sí has conectado los cables nuevos igual que tenías los anteriores pues el problema no eran los cables, si no seguramente sea el como están conectados. Por lo que dices debe ser un problema de masas, pero como te digo sin ver imágenes, esquema de como has cableado etc ... No dejan de ser suposiciones poco rigurosas.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#3 por pacevedo82 el 18/10/2013
no sé por q no puedo subir un archivo...
bueno, saqué el diagrama de un pdf TundraTone 50s Style Gibson 2 vol, 2 tone, 2 pickup
no sé si con ésos datos puedan ayudarme...
al ponerle distorsión a la guitarra, aumenta terriblemente el ruido de masa...
saludos!

Paolo Acevedo
http://www.facebook.com/paoloacevedobravo

Subir
#4 por Tokai el 18/10/2013
Mira, sigue este diagrama que te dejo aquí. Si tus pastillas en vez de 5 cables llevan uno solo con malla funciona igual, solo que la malla es lo que va a tierra earth y el cable en si va conectado donde aquí van los verde y gris.

Revisa todas las soldaduras a tierra que ves, (donde pone solder) y chequea también el cable que va de uno de los potes de tono al puente, ya que si este se suelta o no esta tocando el metal del puente da ruidos de masa aunque el resto de soldaduras esté correcto.

Suerte.
Archivos adjuntos:
2h_2v_2t_3w.jpg
BBCode:

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#5 por pacevedo82 el 19/10/2013
gracias amigo, voy a probar el cableado que me sugieres y te cuento cómo me va... una consulta...
veo que el cable que va al puente (de tierra) sale del pote Bridge Tone, consulta... puede salir de cualquier pote o tiene q ser específicamente de allí?
saludos!

Paolo Acevedo
http://www.facebook.com/paoloacevedobravo

Subir
#6 por Tokai el 19/10/2013
Si te das cuenta todas las tierra de todos los potes están ínter conectadas entre sí, que es como debe ser, por lo que podrías sacar ese cable al puente para hacer de tierra desde cualquiera de los potes. Simplemente se hace desde ese porque queda más cercano es más cómodo para pasarlo al puente.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#7 por pacevedo82 el 19/10/2013
ok hermano, otra consulta... según el esquema q me enviaste... tengo q mandar un cable del selector de pastillas al Jack... pero, el cable q tengo tiene una malla alrededor... q hago con ésa malla?

Paolo Acevedo
http://www.facebook.com/paoloacevedobravo

Subir
#8 por Tokai el 19/10/2013
Esa malla está pensada para hacer la conexión a masa. Siempre que la sueldes a los puntos de masa tanto del Jack como del selector no hay problema. Sí haces eso ya no te haría falta conectar el cable de masa que sale en el esquema desde el Jack al opte de tono, ya que lo habrías conectado a masa por esa malla al selector.

Siempre puedes utilizar un cable normal y seguir el esquema tal cual.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#9 por pacevedo82 el 19/10/2013
listo mi amigo, ya terminé con la guitarra, no obstante... continúa el problema de ruido... cuando toco el puente o alguna parte metálica de la guitarra, el ruido baja pero no desaparece... cuando le pongo distorsión... suena horrible... por cierto... el sonido del cableado de los 50's suena mucho más rico q éste...
te agradezco mucho el apoyo y la buena onda...
saludos!

Paolo Acevedo
http://www.facebook.com/paoloacevedobravo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo