RUIDO DE INTERFERENCIA

  • 1
#1 por 96 grados el 21/09/2012
buenas tengo un problema, en mi casa tengo un pequeño estudio montado, la cosa ees la siguiente, cuando toco con el ampli solo /normal no me hace ningun ruido de fondo (el tipico zumbido con pastillas simples) pero cuando conecto tarjeta de sonido + mesa + ordenador y comienzo a tocar se forma un zumbido de masa que resulta insoportable, me muevo un poco para grabar y ver si consigo minimizarlo y muy poco

me coloco la guitarra, toco un poco la mesa o el ordenador y hace masa mi mano con el ordenador, en el ampli le tengo conectado un micro shure sm 58 para grabar

solución????
Subir
1
#2 por jimmyherzios el 21/09/2012
Hola, has probado a alejarte del monitor? suele hacer mucho ruido cuando tocas cerca de el. Tienes apantallada tu guitarra? Si esto no te soluciona da mas detalles para que podamos ayudarte, un saludo
Subir
#3 por 96 grados el 21/09/2012
hola el ruido se acentua cuando toco con la mano la mesa mezclas , ordenador, es decir cuando conecto estos elementos es cuando hace ruido pues probe a tocar con el ampli solo y no lo hace,

tambien me he alejado por varios puntos de la habitación pero el ruido sigue (tiene que ser un problema de masa)
Subir
#4 por jimmyherzios el 21/09/2012
sin duda el problema es de masa, pero de masa general. tienes buena conexion de tierra en la vivienda o local? Tienes todos los aparatos conectados en la misma regleta y/o enchufe?
Subir
#5 por 96 grados el 21/09/2012
pues es una vivienda nueva 5 º piso, y por supuesto no tengo todo conectado a la misma regleta, tambien he probado a conectar el ampli con un alargador fuera de la habitación por si fuera problema de enchufe, pero es curioso con el ampli solo tocando no hace ruido el ruido (zumbido) procede cuando enchufo mesa tarjeta ordenador, y al tocarlos como si pasase algo de corriente por mi porque hace un circuito cerrado,

la cosa es que no se como elimnarlo o minimizarlo
Subir
#6 por jimmyherzios el 21/09/2012
Has probado a aislar lo que lo produce? Me explico: apaga primeramente la mesa de mezclas y comprueba si sigue con el ruido, de seguir con ello, apaga el pc y enciende la mesa, teniendo solamente un aparato de los que tienes encendido para cerciorarte cual es el que mete ruido, una vez que encuentres cual es dimelo y asi podre decirte alguna solucion.
Subir
1
#7 por 96 grados el 21/09/2012
ok pero voy a necesitar los tres encendidos, no se si con un cable conectado a tierra aquel de los tres que haga el ruido en solitario?
porque una valvula microfonica no seria? no? ya que sino el ruido seria siempre me imagino?

es un problemon porque así no puedo grabar nada en casa con ordenata ???

todo son problemas, no hay como ir a un estudio (pagandoooo)

saludos
Subir
#8 por Maikel Bunk el 21/09/2012
lo mismo es un problema de masa o toma de tierra en tu casa, que sea nueva no quita que pueda tener problemas la casa o una toma de enchufe concreta con eso, te recomiendo en prinicipio que para tocar te alejes del pc (fuente de interferencias y parásitos auditivos, pantalla, discos duros...) y para seguir que te busques alguna regleta que existen con filtros antiparásitos, estabilizadora de corriente, filtros EMI/RFI o incluso lo mejor que he visto para eso suelen ser los SAI de pc, suelen tener todo eso integrado y filtran muy bien la corriente de casa, todo home studio debe de estar bien aislado de parásitos eléctricos ya que al conectar muchos aparatos a la vez suelen ofrecer interferencias en las pastillas de la guitarra y demás aparatos.
Subir
1
#9 por 96 grados el 21/09/2012
ok
Subir
#10 por jimmyherzios el 21/09/2012
Si necesitas los 3 encendidos, es mas dificil encontrar el problema, pero puedes probar lo que te dice el compañero maikel, con un s.a.i o regletas con filtros antiparasitos, son bastante asequibles y efectivas. Otra cosa que yo hice en su dia, en una casa que tenia una toma de tierra defectuosa fue conectar el ampli en una regleta exclusiva a la cual previamente le corte las patillas de metal que tiene la toma tipo "schuko", resumiendo, "le quite las patillas de la tierra" y se soluciono, esto era debido a que por la propia tierra se colaban los parasitos de los demas aparatos ( ordenador, frigorifico, tubos fluorescentes, cargador del movil, etc...)
Subir
1
#11 por danimorenop el 22/09/2012
Este tema me toca,,, muy buenas a todos,,, ami me pasa lo mismo que ha 96 grados pero con una diferencia pregunte a la comunidad para salir de dudas aparte de que tengo electrodomesticos que me sueltan calambre como la lavadora y me dijeron que mi bloque de piso no tiene puesta a tierra,me he montado un estudio en casa con un pequeño cuarto de madera de 3X3(insonorizada) sin nada dentro solo un micro audio technica AT2020 y tengo una admira malaga ec con previo y tarjeta de sonido sound blaster x-fi soy novato y estoi aprendiendo provando asta que me tope con este problema de morros y no encontrava la solucion el ordenador esta montado a piezas y es de lo ultimo lo mejor... y grabe por donde grabe siempre esta el ruido de fondo que tocando con los dedos las cuerdas de la giutarra el ordenador se quita casi del todo,,, necesito ayuda por favor y gracias de antemano porque este hilo si que abla de mi problema
Subir
#12 por 96 grados el 24/09/2012
justamente lo que el problema que tengo, bien iremos por parttes, tal como me aconsejais lo primero he puesto una regleta con protección de toma de corriente, pues la que tenia era china????, de no resolverse (aun no probe) ire eliminando elementos hasta saber cual hace el ruido

en segundo caso hare lo que dice jymmihercios, corate la patilla a una regleta y la conectare al ampli (puede que haya parasitos y se cuelen por la toma de tierra que le llega a la regleta del ampli???

uff que liooooooooooooo

al final uno quiere hacer simplemente musica (propia) y todo son problemas,
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo