Ruido extraño en Epiphone SG

#1 por mrnobody el 24/02/2010
Buenas, ante todo gracias por la atencion y las ganas de ayudar aunqu solo sea por leer esto.

Tengo una Epiphone Special SG , hasta hace un par de dias la 6 cuerda hacia ruidos extraños, vibraba en exceso. Pregunte y me dijeron que podia ser la altura del puente. Hize caso y fui probando subiendo y bajando la altura de los dos tornillos del puente hasta que dejara de hacer ese ruido molesto, cuando para mi desgracia descubro que la 2 y 4 cuerda han empezado a hacer esa molesta vibracion.
¿Alguien me puede decir como ajustar el puente de forma que las cuerdas no hagan ese ruido?
Quiza es algo normal y como no se percibe cuando la conectas al ampli no es muy molesto pero ahora tengo todas las cuerdas desafinadas y el puente no se como colocarlo ademas me da miedo torcer el mastil...

Gracias de antemano.
Subir
#2 por aeroforce15 el 24/02/2010
Ok no soy un gran experto, pero te comento en guitarras de este tipo a veces lo que sucede es que los tornillitos del punete tune o matic se barren y producen esta vibración y desafinan la cuerda por que esta no se mantiene, esta serai una primera posivilidad la pieza a la que me refiere seria la siguiente
bridge_tune-o-matic1.jpg
La otra causa posible es la cejilla que puede estar desgastada por lo cual produce este efecto, te sugioro mediante inspección visual y fisica verifiques estos dos componentes, en cuanto a los afinadores no hay mucho que hacer yo tengo una Les Pual Special II, y se desafina un buen, espero haber sido de ayuda un saludo.

Trata a los demas como te gustaria que te traten, Recuerda: Wisdom is knowing how little we know y No olviden ¡visita el Chat, ya hay compañeros promoviendolo!.

Subir
#3 por mrnobody el 24/02/2010
Muchas gracias por responder, en primer lugar no se si el problema principal venia de los tornillos que ajustan cada cuerda individualmente como tu me has dicho , no he tocado esa parte de la guitarra.
Lo que yo he manipulado con mis manazas han sido unos tornillos laterales que tambien se ven en la foto que me has puesto aunque solo se ve el agujero donde mas tarde se insertan los tornillos famosos que ajustan la altura del puente.
Desgaste no creo que halla sido el problema por que la guitarra tiene unos 3 meses, la cejilla anda bien a primera vista y en cuanto a la pieza que me muestras lo unico extraño que noto es que las cuerdas 6,5 y 4 no se introducen dentro sino que son mas gruesos.
Ahora mismo me urge saber como ajustar la altura del puente de forma que este equilibrado y no doble el mastil ni queden las cuerdas muy sueltas.

¿Hago una foto?

Gracias por tu respuesta aeroforce15
Subir
#4 por phakkito el 24/02/2010
movido a su foro correcto. Taller

un saludo

La vida es muy peligrosa. No por las personas que hacen el mal, sino por las que se sientan a ver lo que pasa.

Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas.

Subir
#5 por juanhis77 el 25/02/2010
Es tu primera guitarra hermano?

http://www.facebook.com/sheena.esperanza

Subir
#6 por mrnobody el 25/02/2010
Electrica si, habia tocado antes con clasica...
Subir
#7 por juanhis77 el 25/02/2010
Le cambiaste las cuerdas alguna vez? si es asi respetaste el encordado 0.09?

Por otro lado, es raro que no entre en el puente la cuerda.

El ruido es un trasteo y en algunas guitarras es normal.

Tienes un luthier amigo cerca que la mire?

No toques mucho mas... deja que la vea alguien que sepa... por ahi tiene algun defecto y resulta que de tanto toqueteo no te reconocen la garantia

http://www.facebook.com/sheena.esperanza

Subir
#8 por mrnobody el 25/02/2010
Como he dicho tiene 3 meses, no he creido conveniente cambiarle las cuerdas tan pronto .
El tio que me la vendio es luthier se la llevare.
Lo de las cuerdas es simplemente que donde deben estar hay como cuñas para que encajen las cuerdas y no entran del todo las 3 mas gruesas pero la tension es igual no veo problemas,de todas formas lo llevare a un especialista...
Subir
#9 por juanhis77 el 27/02/2010
Si 3 meses es suficiente para cambiar las cuerdas. Mas si tocas todos los dias...

Has ido de tu luthier amigo?

http://www.facebook.com/sheena.esperanza

Subir
#10 por skwisgaar el 21/02/2011
Mi guitarra tiene el mismo problema y mas pero tal ves sea por que ya esta gastada la cuerda o el puente como el mio en poco oxidado.
En mi guitarra tambien vibran la 2 y 4 pero pus ya que. Mejor checalo bien con alguien que si sepa porque si no como yo nomas la descompones.

Creo que alf se comio a mi gato http://s7.bitefight.com.mx/user/bite/174134

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo