Ruido extraño al cambiar cuerdas en puente kahler 80'

#1 por Javi5150 el 07/07/2013
Hola gente.
Os comento el problema y espero que me podais ayudar. Esto de las guitarras con puentes raros :meparto: ya lo sabia yo...
Resulta que me pille una Fender Japo en este foro de los 80', con un puente kahler muy mono :cabezazos: y que la verdad aguanta la caña que le des.
Pues al cambiar las cuerdas por primera vez :muro2: me he dado cuenta que la 2ª cuerda ha perdido todo el sustain y que hace un ruido como a "lata". He sacado cuerda y vuelto a poner y no se soluciona.
¿que podría ser?
Pongo unas fotos de la guitarra y el puente en cuestión
Archivos adjuntos:
IMG_0062.jpg
BBCode:
IMG_0064.JPG
BBCode:
Subir
#2 por Javi5150 el 07/07/2013
Desesperado estoy, he desmontado todo lo que tiene que ver con la cuerda, hasta la pieza del puente y nada.
Subir
#3 por misterpeck el 08/07/2013
¿Has probado poniendo otra vez las cuerdas antiguas? según dices, si antes todo estaba bien y no has tocado nada, lo único que se me ocurre es un fallo en la cuerda...
Subir
#4 por u7pa el 08/07/2013
#1
Ese sonido a "lata" puede que en algún punto entre la Cuerda y el Puente, o incluso algún micrófono haga contacto con la cuerda y produzca ese sonido..

Saludos :brindis:

Importancia del Pedal Eq
http://www.guitarristas.info/foros/importancia-pedal-ecualizador/155589
Usar Google como buscador en http://www.guitarristas.info
http://www.guitarristas.info/foros/usar-google-para-buscar-guitarristasinfo/197726

Subir
#5 por Tariu el 08/07/2013
Sólo puede ser que la cuerda esté rozando en alguna parte... con la cuerda puesta, revisa, toca... y a ver donde roza, no puedes hacer más.

Una vez veas donde roza ya hay que solucionar, pero mientras...

Si antes no hacía nada y ahora se ha quedado muda... y tú no has tocado nada, de altura, quintaje, pastillas, etc. se me ocurre que pudiera tener la cuerda calzada por cualquier problema de la selleta del puente, así que no descartes y comienza revisando de punta a punta
Subir
#6 por Javi5150 el 08/07/2013
Pues en principio nada que me aclare, he mirado de arriba a abajo. Si sospecho que tal vez algo del puente, no deja de tener mas de 20 años y sospecho que por ahí esta el problema.
La acabare llevando a que la miren, a ver que me dicen :lesionado:
Subir
#7 por apoptosis el 09/07/2013
Tiene pinta de que sea de la selleta del puente. Tambien puedes revisar la cejuela

Mis customizaciones y mi perfil como guitarrista:

http://oscarluqueguerrero.blogspot.com.es/
http://www.customguitars.es/
https://www.facebook.com/profile.php?id=100004242312193

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo