Ruido Digital al grabar (Pc)

  • 1
#1 por johnny b. goode el 16/02/2012
Buenas... hace poco me compre un Mixer de 4 canales... y la tengo conectada al Pc... (Guitarra a la linea y la salida de la mesa la conecto a la entrada de MIC del pc) y los audifonos de monitoreo los tengo a la salida comun y corriente de el pc... (la verde)... cuando toco suena bien y todo por los audifonos... pero a la hora de grabar la guitarra y el mic... (en todos los programas que he probado) se escucha un ruido digital... como si distorcionara las notas... Se que no es el noise... o almenos no el noise comun y corriente... pero esto se escucha solamente al grabar... por que cuando lo escucho en audifonos se escucha regio....

porfavor ayudenme... me urge el tema de grabar en mi casa.... :)

DOCTOR DOCTOR PLEASE OOHH IM GOING FAST!

Subir
#2 por vidalsh el 16/02/2012
lo de que solo haga ruido al grabar es mosqueante...

mira a ver los niveles de grabacion...

otra cosa es que como dices que todo suena bien menos al grabar...has probado a ver si el ruido suena solo por enchufar los instrumentos?...

hay veces que todo va correcto, y suena perfecto mientras mezclas, pero enchufas tal o cual instrumento y ya mete ruido...problemas de tierra y mil historias, hasta gnomos puñeteros pueden ser...jejeje
Subir
#3 por johnny b. goode el 17/02/2012
jaja ... no pero el ruido no es por los instrumentos... por que ya probé grabando sin tocar nada (dejar las cuerdas al aire sin ser tocadas) y no hay niuna clase de ruidos.... es solo al tocar que se escucha una especie de distorcion digital...

DOCTOR DOCTOR PLEASE OOHH IM GOING FAST!

Subir
#4 por juanaka17 el 18/02/2012
¿La guitarra la grabas directa? Es decir, ¿conectando el jack a la mesa? Porque quiza sea problemas de impedancia... como no he escuchado el ruido tampoco puedo decirte nada.

¿Con un micro para voz te hace lo mismo?

Quizá tengas saturados los canales, es decir, con mucho nivel, mira que el nivel de entrada no clipe nunca.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#5 por johnny b. goode el 18/02/2012
Sip... osea.. el ruido suena, al microfonear el ampli de la viola y al conectarlo directo... mañana subire una grabacion para que escuchen...

DOCTOR DOCTOR PLEASE OOHH IM GOING FAST!

Subir
#6 por vidalsh el 18/02/2012
acabose yaaaa....

pues ya tienes un punto para empezar a acotar el problema...

el ruido solo empieza cuando conectas el micro para microfonear el ampli?

para todo lo demas no existe ese ruido?

eso son gnomos cabrones fijo...jajaja...

prueba a conectar el ampli en otro enchufe diferente...es una tonteria...pero los gnomos con mu cabrones y cuando van corriendo por la hierba se rien tanto porque ya sabes...ajjaja
Subir
#7 por kessel el 18/02/2012
Bueno, ´Por el resto de la descripcion yo hubiera pensado que igual es que tienes una buena puerta de ruido activada y por eso solo oyes los ruidos de interferencias electricas cuando la puerta de ruido se abre, pero eso de que es como una especie de distorsion digital me desconcierta

Mis proyectos musicales:
http://autumn-red.com/
http://ataxicneuro.com/

Subir
#8 por vidalsh el 19/02/2012
si no dice que use una puerta de ruido, y el problema es constante, pues esta claro que use o no una puerta de ruido, ese no es su problema...
Subir
#9 por kessel el 19/02/2012
vidalsh escribió:
si no dice que use una puerta de ruido, y el problema es constante, pues esta claro que use o no una puerta de ruido, ese no es su problema...


Esta claro que el hecho de que use o no una puerta de ruido no es el problema, pero si dice que la guitarra no hace ruido al no tocarla igual si que tiene una puerta de ruido activada y si la desactiva y el ruido aparece, puede intentar averigüar de donde procede con las manos libres.

Mis proyectos musicales:
http://autumn-red.com/
http://ataxicneuro.com/

Subir
#10 por frasco el 19/02/2012
Compañero:
no dice que no haga ruido al no tocarla... sino que no hace ruido si no se graba...

que el ruido aparece solo cuando damos al rec.

Yo desconectaria todo y simplemente le daria a grabar al silencio (sin nada enchufado) para ver que tan silencioso es ese silencio.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#11 por kessel el 19/02/2012
johnny b. goode escribió:
ya probé grabando sin tocar nada (dejar las cuerdas al aire sin ser tocadas) y no hay niuna clase de ruidos


Gracias frasco, pero yo creo que en esta frase lo que dice es otra cosa, pero lo de grabar sin nada enchufado me parece una buena idea.

Mis proyectos musicales:
http://autumn-red.com/
http://ataxicneuro.com/

Subir
#12 por frasco el 19/02/2012
Tienes Razón compañero:

A mi lo que me lia es esto:

johnny b. goode escribió:
cuando toco suena bien y todo por los audifonos


Con lo cual me pensé que era ruido al grabar.. no al tocar...

pero la frase que pones se contradice con la que yo cito...

Mas vale que nos lo aclare (o que se aclare él) porque la verdad que leyendo el mensaje tal y como está redactado puede ser cualquier cosa, jejejeje.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo