Ruido de cuerdas al aire

--518101--
#1 por --518101-- el 14/08/2014
Hace poco, me he hecho con una guitarra, una vintage v100 WR. El caso es que nada mas hacerme con ella, le cambie las cuerdas a unas del calibre que me gusta. Luego de ponerselas, note que de 3a a 6a cuerdas, suenan mal al aire. Es como si trasteasen, pero al digitar por el mastil suena muy bien. He probado a elevar el puente un poco y sigue pasando. He mirado el mastil por si era problema del alma, pero esta correctk (ni concavo ni convexo). Podrias ayudarme a saber por que cerdea? Saludos.
Subir
1
#2 por Maikel Bunk el 15/08/2014
Seguramente le haga falta un buen pulido o nivelado de trastes y esté tocando con alguno al aire con ese calibre, ese tipo de guitarras no suelen traer un trabajo muy fino en ese sentido de fábrica. De todas maneras no descartes que sea cosa de ajuste o que con ese calibre tengas que subir un poco más las cuerdas, las tienes muy bajas o las has intentado poner muy bajas?
Subir
#3 por Tariu el 15/08/2014
gunsnfuckingroses escribió:
He mirado el mastil por si era problema del alma, pero esta correctk (ni concavo ni convexo)


El ajuste correcto de un mástil es el que pide la guitarra, no un punto neutro... no siempre funciona.

Revisa el ajuste de la guitarra... revisa donde cerdea, el calibre es mayor o menor al anterior?
Subir
1
#4 por frasco el 15/08/2014
Compa, por lógica y sin ver la guitarra....

Solo ruido al aire, no pulsando en el primer o el segundo traste (esto es importante)...
Solo dos cuerdas, no todas las cuerdas (tambien importante)...

No va a ser del ajuste del alma, o al menos no solo va a ser de eso, pues un mal ajuste te dará problemas en un par de cuerdas más y también tendrías el fallo al pulsar el primer y el segundo traste...

Aunque pudiese tratarse de algún desnivel en el primer traste, suponemos que esto no ocurre y que se trata de un desgaste o un exceso de profundidad en los surcos de la cuerda 3 y 6 en la cejuela.

Comprobemos:
Pulsa en el centro del traste 3 (sí, el tres) de la sexta cuerda... esto hará que la cuerda apoye en los hierros de los trastes 2 y 3 ¿correcto? pues bien, pulsando así, ahora mira si hay un espacio entre la cuerda y el hierro del traste 1...

Si la cuerda toca el traste 1, no que haya muy poco espacio (esto es importante) ahí tienes el origen de los ruídos.

Comprobemos ahora si se debe a un desnivel o es como sospechabamos el canal demasiado profundo.

Toma una cuchila de un cutter sin estrenar (o extremadamente nuevo) apoyala a altura de la sexta cuerda entre los trastes 1, 2 y 3... si el traste 1 estuviese levantado, entre la cuchilla y el traste 2 habría un pequeño hueco (yo compruebo con un papel de fumar)...

Si no hay hueco, entonces descartamos el desnivel y ya sabemos que el problema está en el canal de la cejuela. Lo correcto en este caso sería hacer un hueso nuevo... la solución para salir del paso sería rellenar el canal y volver a hacer el surco a la profundidad correcta.

Habria que hacer las mismas comprobaciones para la cuerda tres.


:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
1
--518101--
#5 por --518101-- el 15/08/2014
Hola, gracias por contestar. Voy por partes:

Las cuerdas las suelo poner bajas. De hecho, venían bastante bajas y así dejé el puente. Al cambiarle las cuerdas y demás, ya pude comprobar lo del ruido, así que las subí pero continuaba.

Las cuerdas que les puse era un calibre superior. Desconozco que calibre era el otro.

Pues que va Frasco, ni toca en el primer traste ni al hacer lo de la cuchilla queda hueco.

El ruido que comento, desaparece al enchufarlo al ampli (que se me olvidó ponerlo y creo que es algo importante). También, al apoyar las cejuelas sobre la pierna y tocarlas al aire, desaparece el ruido (eso lo he descubierto de potra).
Subir
--518101--
#6 por --518101-- el 15/08/2014
gunsnfuckingroses escribió:
También, al apoyar las cejuelas sobre la pierna y tocarlas al aire, desaparece el ruido (eso lo he descubierto de potra).


Son las clavijas, no la cejuela xD
Subir
#7 por Tariu el 15/08/2014
Pues entonces tiene pinta de que alguna clavija pueda estar suelta, alguna tuerca floja... o algo similar, y que cuando la apoyas en la pierna evita ese movimiento, revisa aprietes de las clavijas a ver qué tal.
Subir
--518101--
#8 por --518101-- el 15/08/2014
Pues he estado viendo y comprobando, y al apretar las palometas de las clavijas 2, 3 y 4, desaparece la vibración tan molesta. El caso, es que no sé como apretar dichos clavijeros, ya que no tienen tuercas como los de fender y demás. He probado apretando los tornillos posteriores, pero estaban al máximo...no sé qué hacer.
Subir
#9 por Tariu el 15/08/2014
Si se va al apretar la palometa, seguramente tengan holgura en el tornillo sin fin... muy común en las clavijas de wilkinson, aunque revisa también los vástagos y si los bushings que entran a la madera por delante están firmes.

Si es interno, la cosa pasaría por desmontarlos y ver si hay holgura en los soportes del tornillo o se ha aflojado el tornillo de la rueda dentada, el problema es que las carcasas de wilkinson son muy malas y posiblemente rompa antes de que lo abras... a mí me ha pasado ya con más de uno y con herramienta buena.. pero son clavijas baratas y al final pues pasa lo que pasa.

Puedes probar... a las malas, como venga de ahí la cosa pasa por arreglarlo o, al final, cambiarlos...
Subir
#10 por Maikel Bunk el 15/08/2014
Creo que es la mejora mas recomendada y hecha en las Vintage v100 es el cambio de clavijeros, todos se quejan de su mala calidad, hay decenas de hilos en múltiples foros y la gran mayoría se las cambia casi al poco de comprarla.
Subir
--518101--
#11 por --518101-- el 15/08/2014
Gracias a ambos.

Tariu, hay alguna manera de hacer dicha comprobación sin tener que quitar las cuerdas? Es que las cambié ayer...y me da palo quitarlas ya xD

Maikel, al final acabaré haciendo eso si el problema continúa (que tiene pinta). La verdad que el clavijero es lo peor de la guitarra sin duda, lo mejor es excelente. Me ha dejado muy satisfecho a pesar del problemilla. Unos grover estarían bien, no?

Saludos.
Subir
#12 por Maikel Bunk el 15/08/2014
Unos grover rotomatic 18:1 3+3 le irán perfectos, yo les puse unos hace poco a mi Ginson SG y no puedo estar mas contento la verdad.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo