Ruido en Cort KX CUSTOM

#1 por seba_aldo el 12/01/2014
Hola gente les hago la siguiente consulta porque no obtube respuesta de mi luthier de confianza. esta guitarra es nueva tiene 6 meses y mete ruido como de INTERFERENCIA o Masa. (pero no es la masa me dijo el luthier, no supo encontrarle la causa) entonces cuando toco y bajo al perilla del volumen se aumenta el ruido mucho mas, pero noto que conectando un pedal, en mi caso un metal muff, no hace ningun ruido. porque sera esto?

no es nada de cable a tierra ni nada de eso porque con mi otra viola no hay ni un ruido, (una washburn) asi que no se, uds que opinan? como puedo arreglar esto? los mics son dimarzio por lo que no encuentro razon alguna.
saludos y gracias

esta es la viola :
https://www.google.com.ar/search?q=cort+kx+custom&client=firefox-a&hs=FXm&rls=org.mozilla:es-ES:official&tbm=isch&source=iu&imgil=NIeSpcejLwdPhM%253A%253Bhttps%253A%252F%252Fencrypted-tbn2.gstatic.com%252Fimages%253Fq%253Dtbn%253AANd9GcQFPZIvw3wFUrdT_aBX4eVV2cVF774k5jcpRE5t602k_K77p0HWUA%253B760%253B570%253B8S51C05Bf3S0EM%253Bhttp%25253A%25252F%25252Fmagazek.blogspot.com%25252F&sa=X&ei=zeXSUurKN8nOkQeTyYCABQ&ved=0CEIQ9QEwBA&biw=1920&bih=934#facrc=_&imgdii=_&imgrc=NIeSpcejLwdPhM%253A%3B8S51C05Bf3S0EM%3Bhttp%253A%252F%252F2.bp.blogspot.com%252F-ICfLkHIEIjs%252FT7LLLa0UQ3I%252FAAAAAAAAAVk%252F0nLLqng0jwA%252Fs1600%252F6171897879_f118be597e_o.jpg%3Bhttp%253A%252F%252Fmagazek.blogspot.com%252F%3B760%3B570
Subir
#2 por Nazgul el 13/01/2014
el ruido le hace en ambas pastillas?
cuando estas subiendo el volumen notas que suena mas que cuando lo llegas a poner a tope?
cuando tocas el puente o alguna cuerda notas que haga mas o menos ruido?

http://www.nazgulguitars.com
https://www.facebook.com/Nazgul-Guitars-625440800844271/?fref=ts

Subir
#3 por 50snake el 13/01/2014
No sé si te he entendido bien. El caso es que yo tengo una Cort KX1Q y me pasaba lo mismo pero en la situación contraria: nunca hacía ruido y cuando le conectaba un pedal de drive que tenía, hacía ruido excepto si ponía el volumen de la guitarra a tope (y cuanto más bajaba el volumen, más ruido). En cambio con otros pedales overdrive o con un amplificador en el canal de distorsión a tope, no hacía ese ruido. Era muy raro.

Espero que alguien sepa solucionártelo. A mí lo único que se me ocurría es que fuera algo de la electrónica. Pero como ya no tengo el pedal, ya no me ha vuelto a pasar.

Aquí comentaban un tema parecido... Pero yo no encontré la solución.

http://www.guitarristas.info/foros/ruido-guitarra-bajar-volumen/85594

"Busco un mundo mejor y escarbo en un cajón, por si aparece entre mis cosas."

Subir
#4 por seba_aldo el 18/01/2014
#2 a medida que bajo el volumen aumenta el ruido, y cuando lo pongo a tope hace obviamente el ruido pero menos que bajándole el pote. no lo deja de hacer nunca, ni tocando ningún metal, si en ambas pastillas es. rarísimo, con el pedal no hace ni 1 ruido, pero conectada solo al amp si. de electrónica mi luthier no le encontrro la vuelta. no se que pensar-
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo