Ruidillo incomodo

#1 por napalin el 12/05/2014
Hola gente,
ayer me llego un Fender Blues Junior que le cambié a un forero y al encenderlo, y más o menos durante los primeros 5 minutos, hace un ruido bastante molesto...es como una especie de leve zumbido acompañado por una "interferencia" que viene y va (tipo la que hacen las radios justo antes de que vaya a sonar un movil, no se si me explico....

Al de un rato el ruido desaparece y no vuelve a oirse (supongo que sera cuando las valvulas ya tienen temperatura), sabe alguien por que puede ser?

muchas gracias!!!
Subir
#2 por mccoi el 12/05/2014
Hola.
A mi me parece el ruido que transmiten las válvulas al pasar de "stand by" a estado normal de funcionamiento, pasa a veces en amplis con ya una cierta edad o uso, también pueden ser las válvulas de potencia que ya van algo cascadas, y lo tengo oído también en amplis a los que se les cambiaron las válvulas de potencia por otras diferentes a las del diseño original del circuito.
Saludos.
Subir
1
#3 por napalin el 12/05/2014
Gracias! Este ampli no trae standby... Lo que no me parece muy práctico.

Bueno a ver sigue durando sólo 5 minutos.

Saludos
Subir
#4 por caramelos_sugus el 13/05/2014
Se lo has dicho al que te lo vendió? A lo mejor él sabe lo que pasa
Subir
#5 por napalin el 13/05/2014
Sin perder un minuto; y primera noticia que tiene
Subir
#6 por mccoi el 13/05/2014
Igual se movió algo en el transporte, asegúrate que las válvulas estén bien colocadas en sus zócalos....
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo