Reparar mi guitarra

  • 2
#13 por daemonis8666 el 24/02/2010
Rubiolus escribió:
Conecta cada pastilla directamente al jack sin potenciómetros entre medias ni selector....primero con una pastilla, compruebas y luego con la otra...el sonido es más plano y nasal, pero asi descartas las pastillas y el jack...es lo más sencillo...si aqui no ocurre nada, pasamos a la siguiente fase y te explico


Bueno este man se me adelanto...exactamente le iba a sugerir lo mismo...porque dado el caso si no es el resto de la electronica..dado que usted ya lo reviso...o son las pastillas o usted toca en un sitio con mucha interferncia...tnata como para afectar de esa forma a unas Humbuker...jajajaja...bueno en fin siga el consejo y a ver que pasa...

Hay que estar loco...para vivir en este mundo de cuerdos...!!!
MI, SI, SOL, RE, LA, MI...son el conjunto de medicinas que alivian mi soledad.

Subir
#15 por dadra el 25/02/2010
bueno, porlomenos no son las pastillas que siempre son lo mas jodido (o mejor dicho, caro) ;)
Subir
#16 por Chanchosmith el 26/02/2010
Dadra escribió:
bueno, porlomenos no son las pastillas que siempre son lo mas jodido (o mejor dicho, caro) ;)



claro, aunque las pastis de mi guitarra han de valer un euro cada una (es de una calidad, un poco mas alta que las de pack xd)

la he dejado sonando con las pastillas por mientras, no suena a gloria... pero suena.


espero que me sigan ayudando, me ha servido bastante ;)

http://www.facebook.com/BandaVoyyVuelvo
http://soundcloud.com/voyyvuelvo
http://www.youtube.com/bandavoyyvuelvo

http://www.chilemusicos.net/comunidad/sh...tid=132475

Subir
#17 por keifer el 18/12/2011
hola gente, bueno soy nuevo en este foro y queria pedirles su ayuda, bueno no se tanto de electronica asi que acudo a ustedes. bueno mi problema es el siguiente: hace un tiempo compre una guitarra fernandes de segunda, la compre por internet, la guitarra ha venido con sistema de pastillas activas, pero el problema es que el sonido se apaga demasiado rapido, pense que era problemas de baja bateria de la pastilla activa, cambie la bateria pero seguia igual, ahora el segundo problema es que el potenciometro del tono pareciera que no funciona ya que al ponerlo en 0 suena practicamente igual que cuando lo pongo en 10, ahora el tercer problema es que cuando pongo el potenciometro de volumen de la guitarra a menos del volumen maximo hace tierra. bueno a mi me parece que quizas sea un problema de potenciometros, pero no estoy seguro ya que no se mucho de ese tema, la guitarra tiene un control de tono y uno de volumen y todas las pastillas tienen los problemas que les he detallado. bueno espero que puedan ayudarme muchachos de veras me siento muy incomodo con estos problemas y no quiero cambiar mi guitarra ya que el mastil es muy comodo y tiene algunos componentes bueno. bueno espero puedan ayudarme. muchas gracias de antemano. saludos desde peru :)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo