Puente Floyd Rose no se levanta

  • 1
#1 por zox09 el 10/02/2014
Buenas, amigos, pregunto aquí porque estoy ya desesperado y no sé qué hacer.

El otro día mientras le cambiaba las cuerdas a la guitarra como he hecho siempre, con el truco del taco, por alguna extraña razón el puente no se bloqueó del todo y se fue hacia abajo, como cuando no tiene ninguna cuerda puesta, vaya.

Le puse las cuerdas e intenté afinar como siempre...y no se levanta. De modo que trastea muchísimo. He intentado ajustar los tornillos de cada lado, pero nada, sigue sin levantarse, he aquí como se queda (en la imagen está sin cuerdas, pero está del mismo modo cuando se las pongo e intento afinar):

http://img.tapatalk.com/d/14/02/06/thumbnail/eru4ubu7.jpg

¿Qué puedo hacer? Nunca me he llevado del todo bien con el Floyd Rose, pero nunca me había pasado algo así en todos los años que llevo teniendo la guitarra y ya no sé qué hacer.

Gracias de antemano.

Un saludo.
Subir
#2 por dr_cinicvs el 10/02/2014
pastillas azules??



El puente tiene que quedar en equilibrio entre tensión de cuerdas y muelles. lo que hay que hacer es poner las cuerdas, aflojar los tornillos de atras y tensar las cuerdas una por una un poco cada vez hasta que vuelve a su posicion correcta entonces es cuando se pone el taco, se afina correctamente y luego hay que volver a apretar los tornillos de detras, una vuelta un lado y otra vuelta el otro hasta que la tensión se compensa y el taco cae

Mas trabajos, ajustes y lutheridas varias en mi pagina de facebook

https://www.facebook.com/pages/Lutheraddict/409699092443749?cropsuccess

Subir
1
#3 por zox09 el 10/02/2014
#2

¿A qué te refieres con pastillas azules? Son normales, negras jajaja

Respecto a esto, lo probaré mañana, a ver si acaso.

De todos modos he notado que las cuerdas que más trastean son la primera, segunda y tercera, ya que las más graves, a pesar de estar el puente abajo del todo, suenan casi sin trasteos. Pensé que quizá estuviera un tornillo de los que controla la altura más aflojado que el otro, pero aún cambiándolo no influye. Y ambos tornillos de atrás están a la misma altura, así que no sé qué puede ser. ¿Tú qué crees?

Muchas gracias por tu ayuda :)
Subir
#4 por dr_cinicvs el 10/02/2014
lo de las pastillas, una coña con eso de que no se levanta
viagra2.gif

ya lo he explicado todo, hay que compensar la tensión de las cuerdas apretando los muelles de la parte trasera del cuerpo, pero para esto es mejor partir de que estén completamante flojos. cuando estén flojos se puede levantar el puente con la mano y meter un taco de madera detras para fijarlo en su posicion de trabajo. el taco es el que se encargara de aguantar la tension de las cuerdas hasta que, apretando estos de nuevo se compense. que estén a la misma altura es recomendable pero no tiene nada que ver.

Mas trabajos, ajustes y lutheridas varias en mi pagina de facebook

https://www.facebook.com/pages/Lutheraddict/409699092443749?cropsuccess

Subir
#5 por zox09 el 11/02/2014
#4 Nada, sigue sin funcionar, he hecho todo lo que has dicho y sigue igual, incluso peor, ya no suena ni al aire normal, están literalmente posadas sobre el mástil.

El puente no parece levantarse independientemente de lo flojos o apretados que estén los muelles, que parecen quedarse siempre en la misma posición.

Me parece que la viagra será la única solución, sí.
Subir
#6 por rioj el 11/02/2014
¿Y con la palanca se levanta normal?
Subir
#7 por zox09 el 11/02/2014
#6 Sí, con la palanca se levanta sin problemas.
Subir
#8 por Zhysick el 11/02/2014
Has cambiado de calibre de cuerdas? Estás afinando más grave?

Quizá incluso necesites quitar un muelle si has hecho algo de esto...

Mi canal de YouTube

Subir
#9 por rioj el 11/02/2014
Yo probaria esto:

Levantalo con la palanca hasta la posicion normal y calzalo con una goma de borrar o algo que no dañe la guitarra debajo de los microafinadores.

Afina la guitarra estando asi, y luego quita el calce a ver si vuelve a pegarse al cuerpo o si se mantiene en posicion.

Saludos.
Subir
#10 por zox09 el 11/02/2014
#8 El calibre no lo he tocado, lo he mantenido siempre en el 0.9. La afinación sí, le hice un Drop D el otro día, pero es algo que ya he hecho otras muchas veces y nunca he tenido este problema, por eso no lo he mencionado. He pensado en quitar un muelle, pero por "miedo" no lo he tocado.

#9 Probaré con esto, a ver si acaso. Luego cuento a ver qué tal ha ido. Muchas gracias :)
Subir
#11 por Tariu el 11/02/2014
Hay veces... no muchas, pero alguna vez se me ha dado, que si un muelle está ya viejo se engarrota... aunque tampoco de una forma así tan brusca, pero quien sabe... normalmente esto se observa cuando usas el tremolo, en guitarras donde los dueños apenas si lo han usado, entonces los muelles no han cambiado apenas de posición, hasta que en un momento cambian y luego no vuelven a su sitio. Tú usas normalmente el tremolo? Tiene tiempo la guitarra?

Si la guitarra tiene tiempo y no has tocado nada en cuanto a calibre y demás, puedes quitar un muelle sin mayor problema para que suba o, si no, cambiarlos por unos nuevos, que también ganarás en estabilidad.
Subir
#12 por zox09 el 11/02/2014
#11 La guitarra la tengo desde hace ya siete u ocho años. El trémolo es algo que he usado raras veces, al principio por la "curiosidad", pero luego lo dejé y, de hecho, hasta ahora tenía la barra de trémolo cogiendo polvo en la estantería.

Voy a probar lo que me ha dicho rioj y si veo que no funciona probaré a quitarle un muelle.

Tengo los tres en paralelo, ¿cómo debería dejar los dos que queden?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo