Problemas con vox VT50,,,, deja de sonar !!

  • 1
#1 por skamot el 27/06/2009
Hola a todos !!

Resulta que ayer estrené mi nuevo vox vt50, al que de momento aun no le he pillado mucho el tranquillo, por todas las cosas que tiene ... pero cual es mi sorpresa ? ,, que cuando estaba unos 15 minutos o asi tocando dejó de sonar asi de repente !!!!

Se iba quitando la voz progresivamente hasta que dejo de sonar, despues lo apagé y al cabo de un rato ya funcionaba, no se si es normal esto, ya que no le estaba metiendo mucha caña ....

Voy a probarlo otra vez a ver si ocurre lo mismo, pero me parece muy raro ..

Alguien ha visto problemas parecidos ? ,, lo llevo a la tienda directamente ? ?

Saludos a todos .
Subir
#2 por adrian arraial el 13/07/2009
mira, logicamente abrir el equipo seria un desproposito, ya que lo compraste recien, aunque fueras tecnico logicamente no da para perder la garantia, no creo que sea un gran problema, en mi equipo ya paso eso y era un condensador de filtro con una soldadura medio floja, pero de todas formas, te recomiendo llevarlo.
Subir
#3 por skamot el 15/07/2009
GRacias Adrian por responder ..

Eso es lo que hice, lo llevé a la tienda y la garantía se hará cargo, el caso es que hace ya casi 3 semanas y aun no lo tengo .. bueno, habrá que esperar .....

El problema que tu comentas era también en un VOX ? que modelo ? ,, despues del arreglo te ha dado algun tipo de problema ? ? ..

saludos y gracias ...
Subir
#4 por adrian arraial el 16/07/2009
no yo tengo un marshall valvestate pero la tecnologia es similar una valvulita en el pre y transistores para la salida.
tengo dos amigos que tienen vox de este tipo y nunca tuvieron problemas, ahora que demoren tanto no es nada normal, cuanto tiempo lo tuviste el ampli antes de llevarlo? si fueron solo unos dias creo que te lo tendrian que haber cambiado, si no tenian para cambiartelo, o te devuelven la plata o va al tecnico, pero no pueden tardar 3 semanas!!!!!
Creo que si no te dan una solucion rapida talvez deberias ir a defensa al consumidor, yo trabaje 5 anos en local de intrumentos musicales en buenos aires, nunca me hubiese dado la cara para hacer esperar a alguien asi, si te dicen que no te pueden devolver la plata, es una mentira, yo lo hacia, se hace una nota de credito y listo.suerte.
Subir
#5 por skamot el 17/07/2009
Pues si, ya estan tardando un pelin demasiado ,,,,, el ampli lo que hicieron fué enviarlo para que les enviaran otro nuevo ( cubría la garantía claro ) ,, pero no se nada mas, voy a ponerme en contacto con la tienda a ver que pasa ..

Bueno, tambien es un poco alentador que tengas dos amigos con ese ampli y que no hayan tenido ningun problema, espero que sea así a partir de ahora ;) ..
Subir
#6 por skamot el 24/07/2009
Bueno pues despues de un mes sin ampli, al que lo llevé a la tienda y la garantia se hizo cargo, pues bien, al final tengo ampli nuevo ...

Cual es mi sorpresa ? ,,,,, pues que este nuevo hace exactamente lo mismo, lo enchufo y a los dos minutos,,,,se va el sonido !!!!!!!!!!!!!!!!!!!!!!!!!! y ale ya ha dejado de funcionar ..

PUTO AMPLI VOX !!!!!!!!!!!! :mad::mad:

Ya no se que hacer, voy a ver si en la tienda hay posibilidad de cambiar por otro modelo / marca , pero estos de vox ya no me convencen ..
Subir
#7 por toshiki el 24/07/2009
Pues si, llevalo a la tienda y a ver si puedes elegir otro modelo o algo, porque vamos, 2 de 2 ya comienza a ser algo preocupante. Eso si, asegurate que no sea algún problema de algo ajeno al amplificador, pruebalo en la tienda a fondo a ver si falla también.
Subir
#8 por adrian arraial el 24/07/2009
increible!!!! te fijaste que no sea el mismo equipo? la verdad ,si no es nada ajeno al ampli creo que ellos trabajan muy mal, cuando yo tenia un problema asi cuando trabajaba en local de instrumentos, yo mismo testeaba el ampli por horas, lo dejaba encendido, ponia a algun pibe de esos que andan por ahi "probando guitarras" tocando un buen rato, luego lo probaba frente al comprador, es una pena que no puedas tener el ampli que queres pero si te genera dudas talvez sea bueno probar algun otro.suerte.
Subir
#9 por skamot el 24/07/2009
Ese ha sido el principal fallo, tanto la primera vez como la segunda no lo prové, la primera vez pensava ( bueno, supongo que esto funciona, me lo llevo ) ,,,,

I la segunda vez pensé ,, ( no creo que esto vuelva a cascar, ahora si que va ) ,,, i vamos ......

Algo preocupante si que es, el caso es que ahora ya le tengo manía a ese ampli, aunque me den uno igual que funcione no voy a estar a gusto, voy a ver si consigo que me lo cambien por otra marca/modelo, ( si puede ser, claro ) , abonando la diferencia, cojería uno superior ,,,,

En fin, paciencia señores ...............
Subir
#10 por arensibia el 27/08/2009
Como ha ido, la cosa??? al final se arregó??
Porque me interesa pillar ese modelo, y si da tantas pegas... nosé:(

El Whisky mejor en JArra: Metallica

Subir
#11 por skamot el 27/08/2009
Pues perfecto ...

Esta arreglado sin coste alguno y funciona a las mil maravillas, de hecho te lo recomiendo totalmente si estas interesado ,,, a mi me gusta bastante el sonido que saca, tanto distorsion como limpio,,, totalmente recomendable.

El ampli en si es mas caro que un amplificador a transistor y mas barato que uno de válvulas ( por lo general ) ,,,,, pero para mi, en relacion calidad-precio es un ampli muy muy bueno ....
Subir
#12 por arensibia el 28/08/2009
YA, pero para tocar en grupo, que tal??
Dicen que se queda algo corto, para ensayos
y al subir mucho volumen el sonido se guarrea demasiado:|

El Whisky mejor en JArra: Metallica

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo