Problemas con line 6 ux2 toneport

  • 2
#13 por Magio420 el 03/05/2010
yo te aconsejaria que probaras en otro pc... si funciona correctamente, tu sistema operativo registra algun error y bloquea la tarjeta. esto lo debiste causar al poner mal el serial del otro sofware..

la otra seria restaurar tu sistema en un punto anterior al dia que instalaste estos programas y Probar...:no_lo_se::no_lo_se:

no se me ocurre nada mas.

[img]http://img385.imageshack.us/img385/128/sisasaasasastv8.jpg[/img]
Deja que el METAL fluya

Subir
Baneado
#14 por asier blackmore el 08/05/2010
probe a instalar los programas en otros ordenadores pero me sigue saliendo el mismo fallo... que puede ser?' no se habra roto?
Subir
#15 por Magio420 el 09/05/2010
si no funciona en otro pc ya no es cuestion de sofware sino harware...

[img]http://img385.imageshack.us/img385/128/sisasaasasastv8.jpg[/img]
Deja que el METAL fluya

Subir
Baneado
#16 por asier blackmore el 09/05/2010
y no podria ser por algun tipo de problema cn los drivers?? al monkey me refiero
Subir
#17 por asphix el 10/05/2010
Se me hace muy raro el problema que tienes, pero si dices que instalando en otras maquinas pasa lo mismo entonces me iria por el lado de falla en el hardware...

Y probaste con el gearbox???

-----------------------------------------------------
La falta de talento se puede compensar con disciplina...

Subir
Baneado
#18 por asier blackmore el 11/05/2010
consegui hacer funciona el gear box, la verdad eske no sabia ni que programa era.estoy muy contento con el pero en cuanto al pod sigue sin funcionar, e mirado en el monkey y me dice como es una version pirata pero es original(me vino cn la la toneport)me imagino k tendre k descargar algunos drivers, el problema esta en k esos seriales no me vinieron asik nose k hare...por cierto, algun tutorial para el gear box o algo parecido? se puede grabar?
un saludo:saludo::saludo:
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas