problemas con amplificador nuevo Bogner Alchemist

#1 por jony_fp el 30/10/2010
Hola buenas tardes,

Ayer compré un bogner Alchemist y la verdad que el sonido es realmente espectacular; me encanta. El caso es que hace un par de minutos me acabo de dar cuenta de que en las puntas y cerca de las letras de bogner se han hecho unas pequeñas (muy pequeñas) rajas como si fueran rayadas. El caso es que ayer no estaban y no pueden ser rayadas porque el amplificador no se ha movido de sitio y no ha tocado con nada que pudiera rayarlo...

He llegado a la conclusión que lo único que puede pasar es que sea defectuosa la carcasa y con el sonido se vaya rajando? (que conste que no lo he apretado en abosuluto tengo puesto el limitador a 20 W para tocar aquí en casa y el volumen bajo).

Alguien me podría decir que opina?

Muchas gracias,

Un saludo

PD: soy nuevo en este foro, más bien lo he consultado cada día durante mucho tiempo pero hoy me registré. Un saludo para todos los foreros.



FOTOS:1986734ccc3caa1f49b.jpg1986734ccc3ccdb3bfa.jpg1986734ccc3d4b98d50.jpg1986734ccc3d5d20641.jpg1986734ccc3d7a9d6cc.jpg
Subir
#2 por Isidro el 30/10/2010
hola!
tengo también un alchemist, te puedo decir que esas son las juntas del recubrimiento plástico del ampli,como comprenderás el recubrimiento no puede ser una sóla pieza, de ahí las juntas. El mío también las tiene, pero no tan acusadas. ¿lo has tenido cerca de un foco de calor mucho tiempo como un calentador? es posible que el pegamento de ese recubrimiento haya cedido por el calor

la que veo peor es la de la primera foto, las demás están bien no te rayes, y tampoco está mal, un poco de pegamento y listo, no tiene nada que ver con la madera del mueble
Subir
#3 por jony_fp el 30/10/2010
glicerio escribió:
hola!
tengo también un alchemist, te puedo decir que esas son las juntas del recubrimiento plástico del ampli,como comprenderás el recubrimiento no puede ser una sóla pieza, de ahí las juntas. El mío también las tiene, pero no tan acusadas. ¿lo has tenido cerca de un foco de calor mucho tiempo como un calentador? es posible que el pegamento de ese recubrimiento haya cedido por el calor

la que veo peor es la de la primera foto, las demás están bien no te rayes, y tampoco está mal, un poco de pegamento y listo, no tiene nada que ver con la madera del mueble


Lo que no entiendo es que ayer cuando lo compré no las tenía, y solo hace un día que lo tengo...

El ampli no ha estado cerca de ningún foco de calor al contrario, lo guardo dentro de un armario y el radiador más cercano a éste está a 6-7 m. El armario está bien fresco en el interior no hay calor posible ahí. Y el lugar dónde están las letras (la foto ya la has visto) también hay una junta? :S

ufff igual me estoy rayando mucho pero claro como es nuevo cualquier cosa me asusta....

qué tal te ha salido a tí? algun problema?

si puedes dime algo por favor,

muchas grácias, un saludo
Subir
#4 por Isidro el 31/10/2010
tranquilo, la de las letras está totalmente normal,es otra junta, yo creo que cuando te lo trajeron no lo miraste tan bien como cuando te fijaste. La única que veo que se nota un pelín despegada es la de una de las esquinas, creo que de abajo...que puedes solucionar con un poco de loctite(pegamento) o puedes pedir que te lo cambien. Pero seguramente lo que hagan es pegarlo ellos y te lo manden otra vez. De todas formas cuando toques cuida sacarlo del armario porque es un sitio cerrado y el ampli se calienta bastante, más que un ampli a transistores, ten en cuenta que las válvulas son como bombillas incandescentes eso puede influir en el despegue del tolex.

Y ya verás como ese ampli es una delicia, cuesta ecualizarlo porque el más mínimo ajuste en los potes se nota, pero échale tiempo y lo conseguiras, a mí me encanta, yo lo estoy flipando, el primer ensayo con el grupo te puedo decir que no me gustó, pero al segundo...eso ya era otra cosa, se me caían los lagrimones jajaja y sé que puede mejorar más, y de potencia vas sobrado para tapar a cualquiera jajaja
Subir
#5 por jony_fp el 31/10/2010
glicerio escribió:
tranquilo, la de las letras está totalmente normal,es otra junta, yo creo que cuando te lo trajeron no lo miraste tan bien como cuando te fijaste. La única que veo que se nota un pelín despegada es la de una de las esquinas, creo que de abajo...que puedes solucionar con un poco de loctite(pegamento) o puedes pedir que te lo cambien. Pero seguramente lo que hagan es pegarlo ellos y te lo manden otra vez. De todas formas cuando toques cuida sacarlo del armario porque es un sitio cerrado y el ampli se calienta bastante, más que un ampli a transistores, ten en cuenta que las válvulas son como bombillas incandescentes eso puede influir en el despegue del tolex.

Y ya verás como ese ampli es una delicia, cuesta ecualizarlo porque el más mínimo ajuste en los potes se nota, pero échale tiempo y lo conseguiras, a mí me encanta, yo lo estoy flipando, el primer ensayo con el grupo te puedo decir que no me gustó, pero al segundo...eso ya era otra cosa, se me caían los lagrimones jajaja y sé que puede mejorar más, y de potencia vas sobrado para tapar a cualquiera jajaja



=) ok jeje pues le pondré un poco de loctite y ya está... el caso es que me asusté un poco porque al día siguiente le ví las juntas y tal y al ser nuevo me asusté, pero si decís que es normal no pasa nada.

Pues la verdad es que ya lo estoy flipando.... has probado las configuraciones que salen en el manual del alchemist? la verdad es que se pueden obtener muchísimas combinaciones y el sonido es espectacular....

Por cierto cuando toco lo saco del armario evidentemente jeje

Una preguntilla, para el transporte cuando tocas por ahí, como lo llevas? Sabes si hay algun accessorio o carretilla de ruedas o algo? es que la verdad es que se nota el peso....

Muchas gracias de nuevo,

Un saludo!!!
Subir
#6 por Isidro el 31/10/2010
je,je de nada!
pues la verdad es que no he probado las configuraciones del manual, pero estoy deseando hacerlo, a ver si tengo algo de tiempo

yo tengo la versión cabezal + pantalla y pesa un huevo! jajaja pero no tengo más remedio que cargarlo a pulso y meterlo en el coche.
La versión combo 2x12 tiene ruedas, pero los demás no. Habrá que investigar para poder cargarlo bien, mientras que te ayude algún colega jajaja
...que lo disfrutes!!

ah, te decía lo del armario por si las moscas jajaja
Subir
#7 por alhambra el 19/12/2010
Buenas!!!

me estoy planteando hacerme con un Alchemist también, y por lo que comentais por aquí, ya me estais desaciendo las dudas ;)

por si os sirve de algo, me compré unas plataformas con ruedas que venden en ferreterias, carrefours, bauhaus, leroy merlin y en todas las tiendas de ese tipo, que van de maravilla para trasportar los amplis que no tienen ruedas... y por unos 15-20€!!!

saludos!!
Subir
#8 por ramonpolispan el 26/01/2011
Esos empalmes del tolex son normales, el mío también es así. Por lo que parece se encoje con los cambios de temperatura. Pero no me digáis que no es increible la paleta de sonidos que tiene el bicho. El mío es el 212, que si no tuviera ruedas habría que ponérselas por cojones.
Subir
#9 por Mejunje el 01/02/2011
El mío también las tiene... creo que es un sistema de arrugas de serie, que mejora el sonido del ampli, juas juas juas...
por eso el ampli suena tan de putísima madre!!!

"Hablar de música es como bailar Arquitectura" - Frank Zappa.
http://www.urbankirkos.com/ (Nueva web de camisetas)

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo