Problemas con la 1º cuerda

#1 por amnu el 17/01/2010
No se si estoy va aqui muy bien, pero creo que si, la cosa es que tengo una Ibanez ART 120WH y desde hace un tiempo tengo un problema con esa cuerda. Siempre he estado usando una 010 o una 011 con esa cuerda, siempre suelo usar una afinacion estandar, es decir la EADGBE, y algunas veces cambio a afinacion D, pero no se que es lo que pasa que cuando quiero volver al estandar, esa cuerda se me peta. Es solamente esa cuerda, las otras estan perfectas y estoy harto de tener que cambiar esa cuerda cada dos dias. Alguien sabe mas o menos lo que puede pasar?
Subir
#2 por frasco el 17/01/2010
Dale más vueltas al rededor del pivote antes de que tome la tensión, de esa forma quizás no rompa cuando la aflojas.

Un saludo.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por aeroforce15 el 17/01/2010
Prueba lo que comenta Frasco, además de eso si ya tiene algunos añines la guitarra esto se puede ocasionar por el desgaste de las piesas mecanicas el puente y el afinador que al irse desgastando no permiten que la cuerda se desplase como debe, lo que la rompe al cambiar la tensión, tambien podira ser un problema de la octavación, para este caso te sugiero que la lleves con algun luthier y tambien hay algo tonto que a mi me paso cundo empese, como yo tocaba acustica, al afinar mi primera electrica lo hacia de odio por lo que la afinaba muy alta ya ya sabres al utilizar calibres bajos como los 0.9 o 0.10 siempre se me rompia la primera, por lo que ahora la afino con el afinador electrico para no someter estas cuerdas a tanta tensión, por que no la requieren, espero haya sido de ayuda, un saludo.

Trata a los demas como te gustaria que te traten, Recuerda: Wisdom is knowing how little we know y No olviden ¡visita el Chat, ya hay compañeros promoviendolo!.

Subir
#4 por amnu el 17/01/2010
Muchas gracias a los dos, miraré las posibilidades que deciis, pero lo de afinador seguro que no es ya que uso un afinador electronico yo tambien para evitar que las cuerdas peten XD
Subir
#5 por amnu el 19/01/2010
Pues perfecto señores, ya lo he conseguido resolver, el problema que tenia es que en el agujero del clavijero había un trozito que estaba un peli afilada y hacia que se rompiera la cuerda, no se como habra pasado para que aparezca eso. Pero nada, ya lo he arreglado con una lima muy pequeña y ya esta :yahoo:

Gracias por la ayuda
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo