problema con tele nueva y ono

#1 por eltharion8 el 31/05/2009
hola, pues el otro dia nos compramos una tele de alta definicion, y nosotros tenemos ono(amos, la tele de ono)pues bien lo que pasa es que antes lo utilizabamos siempre en la tele normal y se veia bien...lo que pasa es que lo ponemos en la tele nueva y se ve fatal, como con rallas...sabeis a que puede ser debido?porque se ve muuucho peor en esta que en la antigua

pd:es una sony bravia de 32"
Subir
#2 por ungoliant el 02/06/2009
¿que deco de Ono usas?
¿éste? http://static1.mundoanuncio.com/img/2009/2/24/11699202291.jpg

Siento decirte que si es éste deco, su salida es una pobre salida de video compuesto, que aunque te funcionase bien, estaría desperdiciando la mitad del potencial de tu tele.

Te recomendaría que si puedes usases un TDT con salida por componentes o HDMI (o cualquier otra salida de alta resolución), y sólo usases el deco de Ono para aquellos canales que no tienes alternativa. También le exigiría a Ono un cambio, porque el deco es muy cutre xD.

En cuanto a lo de las rayas, seguramente sea un problema de sincronización de la señal. Busca en las opciones a ver si encuentras algo sobre la tasa de refresco de la pantalla (medida en Hz.), y prueba a cambiarla.
Subir
#3 por eltharion8 el 02/06/2009
no, tengo uno plateado, que me lo cambiaron hace un tiempoo(antes tenia uno azul de madritel) junto con el modem

http://www.webombu.com/fotos/decodificadordigitalmotorolaono.jpg
Subir
#4 por trullols el 02/06/2009
Estaba yo pensando "Y qué cojxxxx tendrá que ver una Telecaster con ONO?
jajajajajajajajajajaja debe ser que estoy en la edad :D :D :D
Saludos!

Mi disco tributo a dIRE sTRAITS: http://www.guitarristas.info/reportajes/trullols-disco-tributo-mark-knopfler-dire-straits/2578

"...Sometimes you are the windshield, sometimes you are the Bug ..." (Mark Knopfler, The Bug)"

Subir
#5 por uchihas el 02/06/2009
Pues ese es tambien algo viejito. Yo tengo ONO con el ultimo decodificador suyo, en una Samsung de 32" HD Ready y se ve bien, pero el TDT se ve mejor porque ONO aun no se esta pasando a los canales de alta resolucion segun veo.
Subir
#6 por eltharion8 el 03/06/2009
pero es que no se ve bien, se veia mucho mejor en la antigua, ahora esta como con rallas...y aller vino el tecnico de ono y aparecio un ruido de fondo...:shock::shock:
Subir
#7 por uchihas el 03/06/2009
Igual el filtro esta jodidillo, ¿no te dijo nada el tecnico?

Por otra parte, se te vera peor tambien por la resolucion. Si la resolucion fuese del mismo formato que la TV (16:9) pues si puede que se viese mejor, pero al tener una resolucion de o 1920x1080 o 1366x768 dependiendo de su resolucion, al estirar la imagen para ocupar toda la pantalla, lo deformara.

En cambio, una pantalla CRT, indistintamente de la resolucion como lo que hace es bombardear con electrones, le da igual a la resolucion de hacerlo que se ve bien, pero tambien tienen un maximo.
Subir
#8 por eltharion8 el 04/06/2009
joder pues ayer vino otra vez (esta vez otro) y arreglo el ruido poniendo una movida rara en lo de la instalacion de ono...dijo que pasaba demasiada señal. luego lo puso en video compuesto y ni aun a si. de todas formas, por lo visto vino justo de solucionar el mismo problema con la misma tele(solo que un poco mas grande) y en el portal de al lado... por lo visto haciendo esas 2 cosas se arreglo...pero no ha funcionado con nosotros...tambien dice que en la nuestra era muuucho mas exagerado el problema y que en la del otro las rallas eran verticales...
Subir
#9 por ungoliant el 05/06/2009
aviso: video compuesto = mala calidad para una tele HD. Video por componentes = buena calidad.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo