Problema Sonido en vertical LTD

#1 por Violeta el 05/08/2014
Buenas tardes,

Es mi primer hilo en este foro, que como lectora sí que sigo. Hace 8 meses me compré (en musicstore) una LTD M330RFM con pastillas activas. El problema que tengo es que, desde hace un par de días me da un problema "raro" que no sé detectar, y no sé si a alguno os ha pasado. Cuando toco horizontalmente, no hay problema, pero conforme muevo la guitarra en vertical deja de sonar. He probado muchas veces, con varios tipos de cables, y no veo dónde está el problema. No sé si os ha pasado, si es sencillo de arreglar o debo mandarla, ya que está en garantía.

Muchas gracias por adelantado.
Subir
#2 por Jesus Rueda el 05/08/2014
Igual la Pila de las pastillas deja de hacer contacto.....
Subir
#3 por The Luke el 06/08/2014
Jesus Rueda escribió:
Igual la Pila de las pastillas deja de hacer contacto.....


Si deja de sonar seguramente sea eso, aunque tambien es posible algun tema del Jack... de cualquier modo, lo mejor es llevarla a algun luthier que la revise

Anthrax, solo por el hecho que sacaron un disquito llamado AMONG THE LIVING merecen tener el status de reyes del Thrash

Subir
#4 por Tariu el 06/08/2014
Tiene toda de eso, algún falso contacto que se mueve según pones la guitarra de una u otra posición... no merece la pena que la mandes a la garantía porque te van a dejar sin guitarra un tiempo para una tontada... es cosa de un ratillo en el luthier.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo